<!DOCTYPE html><html><head><meta charSet="utf-8"/><link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png"/><link rel="icon" type="image/png" sizes="192x192" href="/favicon/android-icon-192x192.png"/><link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png"/><link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png"/><link rel="manifest" href="/favicon/manifest.json"/><meta name="msapplication-TileColor" content="#00007f"/><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"/><meta name="theme-color" content="#00007f"/><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-QPX8KE2F2S"></script><script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'G-QPX8KE2F2S', {
              page_path: window.location.pathname,
            });
          </script><script src="//code-ya.jivosite.com/widget/8tU3Ohpmuv" async=""></script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><title>Аренда виртуального VPS сервера от Medialand, хостинг на виртуальном сервере</title><meta name="description" content="Услуга аренды виртуального сервера на NVMe дисках и бесплатными бэкапами. Высокая стабильность и развертывание vps за 1 минуту."/><meta name="keywords" content="аренда виртуального сервера,купить vps, vds"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><link rel="preload" as="image" imagesrcset="/_next/image?url=%2Fimg%2Fresident.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Fresident.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Fresident.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Fresident.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Fresident.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Fresident.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Fresident.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Fresident.svg&amp;w=3840&amp;q=75 3840w" imagesizes="100vw"/><meta name="next-head-count" content="31"/><link rel="preload" href="/_next/static/css/bd72efbbdfcba90a6795.css" as="style"/><link rel="stylesheet" href="/_next/static/css/bd72efbbdfcba90a6795.css" data-n-g=""/><link rel="preload" href="/_next/static/css/c143688445f71eabafad.css" as="style"/><link rel="stylesheet" href="/_next/static/css/c143688445f71eabafad.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-a40ef1678bae11e696dba45124eadd70.js"></script><script src="/_next/static/chunks/webpack-65c11fc48a138833b96c.js" defer=""></script><script src="/_next/static/chunks/framework-b2a5169d542c9370cbeb.js" defer=""></script><script src="/_next/static/chunks/main-011e14431c997dd5213e.js" defer=""></script><script src="/_next/static/chunks/pages/_app-4d4a73ab5cf5b8238b26.js" defer=""></script><script src="/_next/static/chunks/pages/vds-631ed0e84c0b9fa9d346.js" defer=""></script><script src="/_next/static/zjcow-TMN8FaQy0vd3r76/_buildManifest.js" defer=""></script><script src="/_next/static/zjcow-TMN8FaQy0vd3r76/_ssgManifest.js" defer=""></script></head><body><div id="modal-root" style="position:absolute;z-index:10000"></div><div id="__next"><header class="header_header__2Xp9S"><div class="header_top__1mSaz"><div class="container_container__1RvjT"><div class="header_row__2Kr8U"><div class="header_side__2_vD6 header_top__side__HyH5X"><div class="header_side__2_vD6 header_side_desktop__Z5Unz"><a class="text-link_link__3OFVF header_logo__2dP4v" href="/"><span class="icon_icon_wrap__DSTqc header_pathicon__3pc8c"><svg width="50" height="50" viewBox="0 0 50 50" fill="black" xmlns="http://www.w3.org/2000/svg">
<rect width="49.4889" height="49.4889" rx="3" fill="#034FA9"/>
<path d="M25.9944 12.66C25.3054 11.8247 24.1289 11.3118 22.8438 11.3118C21.433 11.3118 20.3925 11.7612 19.3762 12.8421C19.0263 12.3561 18.5575 11.9618 18.0118 11.6947C17.4662 11.4276 16.8607 11.2961 16.2497 11.3118C15.2199 11.3067 14.2167 11.6289 13.3936 12.229V11.5808H9.89844V22.6073H13.3936V17.2043C13.3936 15.4801 14.0602 14.4911 15.2213 14.4911C16.0826 14.4911 16.651 14.9622 16.651 17.2611V22.6073H20.1462V17.1709C20.1462 15.4701 20.8197 14.4978 21.9928 14.4978C22.3683 14.4978 23.3709 14.4978 23.3709 16.5778V22.6223H26.8661V16.232C26.8592 14.9038 26.7937 13.6357 25.9944 12.66Z" fill="white"/>
<path d="M36.2284 7.07031V11.7299C35.424 11.1287 34.4537 10.8079 33.4593 10.8144C30.5062 10.8144 28.2793 13.3565 28.2793 16.7272C28.2793 20.0331 30.5791 22.6229 33.5157 22.6229C34.4894 22.6447 35.443 22.3355 36.2284 21.7432V22.3484H39.591V7.07031H36.2284ZM36.3411 16.688C36.3411 18.2719 35.3678 19.3784 33.9733 19.3784C32.6352 19.3784 31.6619 18.2548 31.6619 16.7084C31.6619 15.162 32.612 14.0572 33.9733 14.0572C35.3678 14.0606 36.3411 15.1364 36.3411 16.6845V16.688Z" fill="white"/>
<path d="M14.1403 25.4512H9.89844V39.5909H14.1403V25.4512Z" fill="white"/>
<path d="M23.5011 25.4512V29.6872C22.6978 29.14 21.7277 28.8482 20.7337 28.8549C17.7806 28.8549 15.5537 31.1659 15.5537 34.2301C15.5537 37.2355 17.8535 39.5899 20.7901 39.5899C21.7633 39.6097 22.7164 39.3286 23.5011 38.7901V39.3403H26.8655V25.4512H23.5011ZM21.2477 36.6403C19.908 36.6403 18.9363 35.6189 18.9363 34.2131C18.9363 32.8073 19.8864 31.8029 21.2477 31.8029C22.6422 31.8029 23.6155 32.7871 23.6155 34.1945C23.6155 35.6344 22.6422 36.6403 21.2477 36.6403Z" fill="white"/>
<path d="M39.5905 35.3496H35.3486V39.5915H39.5905V35.3496Z" fill="white"/>
</svg>
</span><span class="icon_icon_wrap__DSTqc header_logo_description__2wLty"><svg width="191" height="28" viewBox="0 0 191 28" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M17.8125 27.1928H12.9038V17.7034C12.9038 13.9025 12.1635 11.5767 9.43357 11.5767C6.99758 11.5767 5.2336 13.5691 5.2336 17.5932V27.1928H0.322266V7.58938H5.2336V9.84163C6.00114 8.97331 6.94403 8.27751 8.00008 7.80016C9.05614 7.32281 10.2013 7.07473 11.3603 7.07227C13.7962 7.07227 15.8647 8.21675 17.0827 10.5792C18.8913 8.29288 20.7 7.07227 23.6452 7.07227C25.8239 7.07227 27.7795 7.9595 28.8952 9.36124C30.1866 10.9861 30.3336 13.1281 30.3336 15.7111V27.1928H25.4249V16.3752C25.4249 13.1648 24.2804 11.5767 22.0649 11.5767C19.5922 11.5767 17.8204 13.4956 17.8204 17.5197L17.8125 27.1928Z" fill="#034FA9"/>
<path d="M53.3953 23.3892C51.2954 26.379 48.5234 27.7072 44.389 27.7072C38.1521 27.7072 34.1279 23.1319 34.1279 17.3727C34.1279 12.0204 38.0024 7.07227 44.3155 7.07227C50.5183 7.07227 54.7262 11.5032 54.7262 17.7034C54.7262 18.1471 54.6894 18.3702 54.6894 18.8112H38.8897C39.3701 21.7275 41.5829 23.3524 44.389 23.3524C46.489 23.3524 47.896 22.7618 49.261 21.4335L53.3953 23.3892ZM49.7781 14.9367C49.114 12.6477 47.0114 11.246 44.389 11.246C41.953 11.246 40.0709 12.464 39.1102 14.9367H49.7781Z" fill="#034FA9"/>
<path d="M73.1387 25.1249C71.4035 26.8232 69.5555 27.7078 67.0828 27.7078C62.0953 27.7078 57.7432 23.4265 57.7432 17.41C57.7432 11.2833 61.8775 7.07286 66.9726 7.07286C69.3351 7.07286 71.3642 7.9601 73.1387 9.73197V0.0195312H78.0474V27.1907H73.1387V25.1249ZM62.6912 17.3733C62.6912 20.7333 64.9067 23.206 67.9701 23.206C71.0334 23.206 73.3592 20.917 73.3592 17.3365C73.3592 13.9031 71.0702 11.5773 67.9701 11.5773C64.7387 11.5773 62.6965 14.1603 62.6965 17.3733H62.6912Z" fill="#034FA9"/>
<path d="M87.4263 7.58984H82.5176V27.1906H87.4263V7.58984Z" fill="#034FA9"/>
<path d="M106.364 25.1243C104.629 26.8226 102.783 27.7072 100.31 27.7072C95.3229 27.7072 90.9707 23.4259 90.9707 17.4094C90.9707 11.2827 95.1051 7.07227 100.198 7.07227C102.56 7.07227 104.592 7.95951 106.364 9.73137V7.58938H111.272V27.1928H106.364V25.1243ZM95.9162 17.3727C95.9162 20.7327 98.1316 23.2054 101.195 23.2054C104.258 23.2054 106.584 20.9164 106.584 17.3359C106.584 13.9025 104.295 11.5767 101.195 11.5767C97.9479 11.5767 95.9162 14.1597 95.9162 17.3727Z" fill="#034FA9"/>
<path d="M115.737 0.0214844H120.651V27.1927H115.743L115.737 0.0214844Z" fill="#034FA9"/>
<path d="M139.582 25.1243C137.847 26.8226 136.002 27.7072 133.529 27.7072C128.542 27.7072 124.189 23.4259 124.189 17.4094C124.189 11.2827 128.324 7.07227 133.419 7.07227C135.781 7.07227 137.811 7.95951 139.582 9.73137V7.58938H144.491V27.1928H139.582V25.1243ZM129.135 17.3727C129.135 20.7327 131.35 23.2054 134.414 23.2054C137.477 23.2054 139.803 20.9164 139.803 17.3359C139.803 13.9025 137.516 11.5767 134.414 11.5767C131.167 11.5767 129.135 14.1597 129.135 17.3727Z" fill="#034FA9"/>
<path d="M154.348 9.58436C156.23 8.00937 157.965 7.07227 160.142 7.07227C163.798 7.07227 166.862 9.58437 166.862 13.7922V27.1796H161.95V17.9318C161.95 14.0547 161.619 11.582 158.63 11.582C157.958 11.5792 157.298 11.7519 156.714 12.083C156.131 12.4141 155.643 12.892 155.301 13.4693C154.304 15.0443 154.343 16.8293 154.343 18.8584V27.2032H149.432V7.58938H154.343L154.348 9.58436Z" fill="#034FA9"/>
<path d="M186.091 25.1249C184.356 26.8232 182.511 27.7078 180.035 27.7078C175.048 27.7078 170.698 23.4265 170.698 17.41C170.698 11.2833 174.833 7.07286 179.925 7.07286C182.288 7.07286 184.319 7.9601 186.091 9.73197V0.0195312H191V27.1907H186.091V25.1249ZM175.644 17.3733C175.644 20.7333 177.859 23.206 180.923 23.206C183.986 23.206 186.312 20.917 186.312 17.3365C186.312 13.9031 184.023 11.5773 180.923 11.5773C177.673 11.5773 175.644 14.1603 175.644 17.3733Z" fill="#034FA9"/>
<path d="M87.4549 0.119141H82.5146V5.05936H87.4549V0.119141Z" fill="#034FA9"/>
</svg>
</span></a><p class="paragraph_p2__pExzq header_logotext__7iYJ_">Надежная IT-инфраструктура для проектов любого масштаба</p></div><div class="header_linkcontact__1wD8_"><a href="tel:88124490065" class="header_link__1Xafm"><span class="paragraph_p3__1c7zc" style="font-weight:bold">8 [812] 449 00 65</span></a><a href="mailto:info@sshvps.net" class="header_link__1Xafm"><span class="paragraph_p3__1c7zc" style="font-weight:bold">info@sshvps.net</span></a></div><div class="header_side__2_vD6 header_socials__1aVXy header_socials_tablet__1c-g7"><a href="https://vk.com/sshvps" target="_blank" class="header_socials__link__2jNyK"><span class="icon_icon_wrap__DSTqc"><svg width="28" height="16" viewBox="0 0 28 16" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M27.1171 1.19701C26.7288 1.00247 25.5637 1.00247 24.2045 1.00247C22.8453 1.00247 21.6802 1.00247 21.2919 1.19701C21.0977 1.39154 20.321 2.75328 19.5443 4.30956C18.5734 6.06037 17.6026 7.61665 16.8259 7.61665C15.855 7.61665 16.0492 4.69863 16.2433 2.75328C16.2433 1.39154 16.0492 1.00247 15.855 0.807938C15.2725 0.418869 14.1074 0.224335 14.1074 0.224335C14.1074 0.224335 10.2239 -0.164734 9.6414 1.58608C10.4181 1.78061 11.7773 1.39154 11.1948 6.83851C11.1948 7.03304 10.6123 9.36746 8.67052 6.2549C8.28218 5.47677 6.34043 1.00247 5.7579 1.00247C3.62198 1.00247 1.68023 0.807938 0.903535 1.19701C0.321011 1.58608 1.87441 4.69863 4.39868 8.78385C6.5346 12.0909 8.8647 14.8144 12.7482 15.398C13.5249 15.398 15.4666 15.5926 16.0492 15.2035C16.4375 15.009 16.0492 12.0909 17.4084 11.8964C17.9909 11.7019 20.321 15.009 21.2919 15.2035C21.8744 15.398 23.0395 15.5926 24.2045 15.398C25.5637 15.398 27.1171 15.5926 27.1171 14.6199C27.5055 12.6745 23.0395 9.95106 23.0395 8.78385C23.0395 7.81118 24.5929 6.2549 25.5637 5.0877C26.7288 3.72596 27.6996 1.78061 27.1171 1.19701Z" fill="#A5B1C8"/>
</svg>
</span></a><a href="https://www.linkedin.com/company/medialandhost" target="_blank" class="header_socials__link__2jNyK"><span class="icon_icon_wrap__DSTqc"><svg width="19" height="20" viewBox="0 0 19 20" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M16.9131 0.863281H2.34995C1.1849 0.863281 0.408203 1.83595 0.408203 2.80863V17.3987C0.408203 18.5659 1.37908 19.3441 2.34995 19.3441H16.9131C18.0781 19.3441 18.8548 18.3714 18.8548 17.3987V3.00316C18.8548 1.83595 17.8839 0.863281 16.9131 0.863281ZM3.90334 4.17037C4.29169 3.97583 4.68005 3.7813 5.26257 3.7813C6.23345 3.7813 7.01015 4.3649 7.01015 5.33758C7.01015 6.11571 6.23345 6.89385 5.26257 6.89385C5.26257 6.89385 5.26258 6.89385 5.0684 6.89385C4.09753 6.89385 3.515 6.11571 3.515 5.33758C3.515 4.94851 3.70917 4.55944 3.90334 4.17037ZM6.81596 13.3135V15.8424C6.81596 16.037 6.62179 16.2315 6.42762 16.2315H3.90334C3.70917 16.2315 3.515 16.037 3.515 15.8424V7.67199C3.515 7.47745 3.70917 7.28292 3.90334 7.28292H6.42762C6.62179 7.28292 6.81596 7.47745 6.81596 7.67199V13.3135ZM16.3305 15.8424C16.3305 16.037 16.1364 16.2315 15.9422 16.2315H13.4179C13.2237 16.2315 13.0296 16.037 13.0296 15.8424V11.5627C13.0296 11.1736 13.0296 10.7845 12.8354 10.59C12.6412 10.3955 12.447 10.2009 12.0587 10.2009C11.6703 10.2009 11.4762 10.3955 11.282 10.59C11.0878 10.7845 11.0878 11.1736 11.0878 11.5627V15.8424C11.0878 16.037 10.8936 16.2315 10.6995 16.2315H8.1752C7.98102 16.2315 7.78684 16.037 7.78684 15.8424V7.67199C7.78684 7.47745 7.98102 7.28292 8.1752 7.28292H10.6995C10.8936 7.28292 11.0878 7.47745 11.0878 7.67199V7.86652C11.4762 7.47745 12.2529 7.28292 13.2237 7.28292C14.1946 7.28292 15.1655 7.67199 15.748 8.25559C16.3305 9.03373 16.7189 10.0064 16.7189 11.1736V15.8424H16.3305Z" fill="#A5B1C8"/>
</svg>
</span></a><a href="https://t.me/medialand_hosting" target="_blank" class="header_socials__link__2jNyK"><span class="icon_icon_wrap__DSTqc"><svg width="19" height="19" viewBox="0 0 19 19" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M9.67975 0.251953C4.63121 0.251953 0.359375 4.33718 0.359375 9.58961C0.359375 14.6475 4.43703 18.9273 9.67975 18.9273C14.9225 18.9273 19.0001 14.842 19.0001 9.58961C19.0001 4.53171 14.7283 0.251953 9.67975 0.251953ZM13.9516 5.11531L12.204 14.6475C12.204 14.6475 12.204 14.842 12.0099 14.842C12.0099 14.842 12.0099 14.842 11.8157 14.842H11.6215L8.90306 12.7022L7.54383 13.8694H7.34966L7.15549 13.6748L6.18461 10.5623L3.46617 9.20054C3.27199 9.20054 3.27199 9.006 3.27199 9.006C3.27199 8.81147 3.27199 8.81147 3.46617 8.81147L13.5632 4.92078H13.7574C13.9516 4.92078 13.9516 4.92078 13.9516 5.11531Z" fill="#A5B1C8"/>
</svg>
</span></a></div></div></div></div></div><div class="header_middle__3k4T3"><div class="container_container__1RvjT"><div class="header_row__2Kr8U header_logo_tablet__1zeNc"><a class="text-link_link__3OFVF header_logo__2dP4v" href="/"><span class="icon_icon_wrap__DSTqc header_pathicon__3pc8c"><svg width="50" height="50" viewBox="0 0 50 50" fill="black" xmlns="http://www.w3.org/2000/svg">
<rect width="49.4889" height="49.4889" rx="3" fill="#034FA9"/>
<path d="M25.9944 12.66C25.3054 11.8247 24.1289 11.3118 22.8438 11.3118C21.433 11.3118 20.3925 11.7612 19.3762 12.8421C19.0263 12.3561 18.5575 11.9618 18.0118 11.6947C17.4662 11.4276 16.8607 11.2961 16.2497 11.3118C15.2199 11.3067 14.2167 11.6289 13.3936 12.229V11.5808H9.89844V22.6073H13.3936V17.2043C13.3936 15.4801 14.0602 14.4911 15.2213 14.4911C16.0826 14.4911 16.651 14.9622 16.651 17.2611V22.6073H20.1462V17.1709C20.1462 15.4701 20.8197 14.4978 21.9928 14.4978C22.3683 14.4978 23.3709 14.4978 23.3709 16.5778V22.6223H26.8661V16.232C26.8592 14.9038 26.7937 13.6357 25.9944 12.66Z" fill="white"/>
<path d="M36.2284 7.07031V11.7299C35.424 11.1287 34.4537 10.8079 33.4593 10.8144C30.5062 10.8144 28.2793 13.3565 28.2793 16.7272C28.2793 20.0331 30.5791 22.6229 33.5157 22.6229C34.4894 22.6447 35.443 22.3355 36.2284 21.7432V22.3484H39.591V7.07031H36.2284ZM36.3411 16.688C36.3411 18.2719 35.3678 19.3784 33.9733 19.3784C32.6352 19.3784 31.6619 18.2548 31.6619 16.7084C31.6619 15.162 32.612 14.0572 33.9733 14.0572C35.3678 14.0606 36.3411 15.1364 36.3411 16.6845V16.688Z" fill="white"/>
<path d="M14.1403 25.4512H9.89844V39.5909H14.1403V25.4512Z" fill="white"/>
<path d="M23.5011 25.4512V29.6872C22.6978 29.14 21.7277 28.8482 20.7337 28.8549C17.7806 28.8549 15.5537 31.1659 15.5537 34.2301C15.5537 37.2355 17.8535 39.5899 20.7901 39.5899C21.7633 39.6097 22.7164 39.3286 23.5011 38.7901V39.3403H26.8655V25.4512H23.5011ZM21.2477 36.6403C19.908 36.6403 18.9363 35.6189 18.9363 34.2131C18.9363 32.8073 19.8864 31.8029 21.2477 31.8029C22.6422 31.8029 23.6155 32.7871 23.6155 34.1945C23.6155 35.6344 22.6422 36.6403 21.2477 36.6403Z" fill="white"/>
<path d="M39.5905 35.3496H35.3486V39.5915H39.5905V35.3496Z" fill="white"/>
</svg>
</span></a><p class="paragraph_p2__pExzq header_logotext__7iYJ_">Надежная IT-инфраструктура для проектов любого масштаба</p></div></div></div><div class="header_bottom__1v3x1"><div class="container_container__1RvjT"><div class="header_row__2Kr8U"><div class="header_row_mobile__2hZ_Y"><button class="header_menu_button__2yBkA"></button><a class="text-link_link__3OFVF header_logo__2dP4v" href="/"><div class="header_logo_mobile__20UGQ"> </div></a><button class="header_user_button__1RTds"><span class="icon_icon_wrap__DSTqc header_user_icon__3Chzb"><svg width="30" height="30" viewBox="0 0 30 30" fill="black" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0_401:32169" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="0" y="0" width="30" height="30">
<circle cx="15" cy="15" r="15" fill="#0065BF"/>
</mask>
<g mask="url(#mask0_401:32169)">
<path d="M21.6388 20.2402C20.2353 22.3752 17.8123 23.7809 15.0582 23.7809C12.3042 23.7809 9.89437 22.3752 8.47762 20.2402C4.5584 22.5078 1.91027 26.738 1.88379 31.6047H28.2326C28.2062 26.738 25.558 22.5078 21.6388 20.2402Z" fill="#0065BF"/>
<path d="M15.0585 22.7195C19.117 22.7195 22.4071 19.4244 22.4071 15.3597C22.4071 11.2951 19.117 8 15.0585 8C11 8 7.70996 11.2951 7.70996 15.3597C7.70996 19.4244 11 22.7195 15.0585 22.7195Z" fill="#0065BF"/>
</g>
</svg>
</span></button></div><div class="header_side__2_vD6 header_list__o5ixD"><div><button class="link-button_button__2eV7r link-button_dark__1oJm2 header_link_button__2n2aY header_selected__1iiJO"><span class="paragraph_p1__1rZvK">Продукты</span><span class="icon_icon_wrap__DSTqc header_link_button__icon__3NGFB icon_stroke__2dTpL"><svg width="10" height="6" viewBox="0 0 10 6" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M1 1L5 5L9 1" stroke="#A5B1C8" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</span></button><div class="header_sub_menu__3R2xn"><div class="container_container__1RvjT"><div class="header_sub_menu__items__1r5ll header_sub_menu__items_col3__V_k5R"><a class="header_sub_menu__item__SGv87" href="/vds"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41" style="font-weight:bold">Виртуальные серверы</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl">Гибкость масштабирования для разнообразия решений</span></div></a><a class="header_sub_menu__wait__nEJZ4" href="/"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fcloud.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41" style="font-weight:bold">Облачные базы данных</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl">Продукт в разработке</span></div></a><a class="header_sub_menu__wait__nEJZ4" href="/"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fiasspr.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41" style="font-weight:bold">Iaas</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl">Продукт в разработке</span></div></a><a class="header_sub_menu__item__SGv87" href="/dedic"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41" style="font-weight:bold">Выделенные серверы</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl">Воплощение проектов большого объема и значимости</span></div></a><a class="header_sub_menu__wait__nEJZ4" href="/"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fcloude-save.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41" style="font-weight:bold">Облачное хранилище</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl">Продукт в разработке</span></div></a><a class="header_sub_menu__wait__nEJZ4" href="/"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fbalance.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41" style="font-weight:bold">Балансировщик нагрузки</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl">Продукт в разработке</span></div></a><a class="header_sub_menu__wait__nEJZ4" href="/"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fdelete.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41" style="font-weight:bold">Удалённый рабочий стол</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl">Продукт в разработке</span></div></a><a class="header_sub_menu__wait__nEJZ4" href="/"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fkubernets.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41" style="font-weight:bold">Кластеры Kubernetes</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl">Продукт в разработке</span></div></a><a class="header_sub_menu__wait__nEJZ4" href="/"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fneiron.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41" style="font-weight:bold">Нейронные сети</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl">Продукт в разработке</span></div></a></div></div></div></div><div><button class="link-button_button__2eV7r link-button_dark__1oJm2 header_link_button__2n2aY"><span class="paragraph_p1__1rZvK">Услуги</span><span class="icon_icon_wrap__DSTqc header_link_button__icon__3NGFB icon_stroke__2dTpL"><svg width="10" height="6" viewBox="0 0 10 6" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M1 1L5 5L9 1" stroke="#A5B1C8" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</span></button><div class="header_sub_menu__3R2xn"><div class="container_container__1RvjT"><div class="header_sub_menu__items__1r5ll header_sub_menu__items_col3__V_k5R"><a class="header_sub_menu__item__SGv87" href="/administration"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41" style="font-weight:bold">Администрирование</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl">Вместо вас решим задачи по настройке и управлению сервером
</span></div></a><a class="header_sub_menu__item__SGv87" href="/support"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41" style="font-weight:bold">Техническая поддержка</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl">Быстрое решение вашего вопроса</span></div></a></div></div></div></div><div><button class="link-button_button__2eV7r link-button_dark__1oJm2 header_link_button__2n2aY"><span class="paragraph_p1__1rZvK">Medialand</span><span class="icon_icon_wrap__DSTqc header_link_button__icon__3NGFB icon_stroke__2dTpL"><svg width="10" height="6" viewBox="0 0 10 6" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M1 1L5 5L9 1" stroke="#A5B1C8" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</span></button><div class="header_sub_menu__3R2xn"><div class="container_container__1RvjT"><div class="header_sub_menu__items__1r5ll header_sub_menu__items_col3__V_k5R"><a class="header_sub_menu__item__SGv87" href="/about"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41" style="font-weight:bold">О компании</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl">Создаём простой и удобный сервис</span></div></a><a class="header_sub_menu__item__SGv87" href="/road-map"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41" style="font-weight:bold">Road Map</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl">Наши планы</span></div></a><a class="header_sub_menu__item__SGv87" href="/contacts"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41" style="font-weight:bold">Контакты</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl">196084 Россия, г. Санкт-Петербург, 
ул. Цветочная, д. 16 П, оф. 27

info@sshvps.net 
8 (800) 600-19-88    8 (812) 449-00-65</span></div></a><a class="header_sub_menu__item__SGv87" href="/data-centers"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41" style="font-weight:bold">Дата-центры</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl">Локации под ваши задачи</span></div></a><a class="header_sub_menu__item__SGv87" href="/documents"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41" style="font-weight:bold">Документы</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl">Документация сотрудничества</span></div></a></div></div></div></div><a class="text-link_link__3OFVF text-link_dark__3NXze header_menu_link__1pbd1" href="/vacancies"><span class="paragraph_p1__1rZvK">Вакансии</span></a><a class="text-link_link__3OFVF text-link_dark__3NXze header_menu_link__1pbd1" href="/contacts"><span class="paragraph_p1__1rZvK">Контакты</span></a></div><div class="container_container__1RvjT"><div class="header_row__2Kr8U"></div></div><div class="header_side__2_vD6 header_socials__1aVXy"><a href="https://vk.com/sshvps" target="_blank" class="header_socials__link__2jNyK"><span class="icon_icon_wrap__DSTqc"><svg width="28" height="16" viewBox="0 0 28 16" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M27.1171 1.19701C26.7288 1.00247 25.5637 1.00247 24.2045 1.00247C22.8453 1.00247 21.6802 1.00247 21.2919 1.19701C21.0977 1.39154 20.321 2.75328 19.5443 4.30956C18.5734 6.06037 17.6026 7.61665 16.8259 7.61665C15.855 7.61665 16.0492 4.69863 16.2433 2.75328C16.2433 1.39154 16.0492 1.00247 15.855 0.807938C15.2725 0.418869 14.1074 0.224335 14.1074 0.224335C14.1074 0.224335 10.2239 -0.164734 9.6414 1.58608C10.4181 1.78061 11.7773 1.39154 11.1948 6.83851C11.1948 7.03304 10.6123 9.36746 8.67052 6.2549C8.28218 5.47677 6.34043 1.00247 5.7579 1.00247C3.62198 1.00247 1.68023 0.807938 0.903535 1.19701C0.321011 1.58608 1.87441 4.69863 4.39868 8.78385C6.5346 12.0909 8.8647 14.8144 12.7482 15.398C13.5249 15.398 15.4666 15.5926 16.0492 15.2035C16.4375 15.009 16.0492 12.0909 17.4084 11.8964C17.9909 11.7019 20.321 15.009 21.2919 15.2035C21.8744 15.398 23.0395 15.5926 24.2045 15.398C25.5637 15.398 27.1171 15.5926 27.1171 14.6199C27.5055 12.6745 23.0395 9.95106 23.0395 8.78385C23.0395 7.81118 24.5929 6.2549 25.5637 5.0877C26.7288 3.72596 27.6996 1.78061 27.1171 1.19701Z" fill="#A5B1C8"/>
</svg>
</span></a><a href="https://www.linkedin.com/company/medialandhost" target="_blank" class="header_socials__link__2jNyK"><span class="icon_icon_wrap__DSTqc"><svg width="19" height="20" viewBox="0 0 19 20" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M16.9131 0.863281H2.34995C1.1849 0.863281 0.408203 1.83595 0.408203 2.80863V17.3987C0.408203 18.5659 1.37908 19.3441 2.34995 19.3441H16.9131C18.0781 19.3441 18.8548 18.3714 18.8548 17.3987V3.00316C18.8548 1.83595 17.8839 0.863281 16.9131 0.863281ZM3.90334 4.17037C4.29169 3.97583 4.68005 3.7813 5.26257 3.7813C6.23345 3.7813 7.01015 4.3649 7.01015 5.33758C7.01015 6.11571 6.23345 6.89385 5.26257 6.89385C5.26257 6.89385 5.26258 6.89385 5.0684 6.89385C4.09753 6.89385 3.515 6.11571 3.515 5.33758C3.515 4.94851 3.70917 4.55944 3.90334 4.17037ZM6.81596 13.3135V15.8424C6.81596 16.037 6.62179 16.2315 6.42762 16.2315H3.90334C3.70917 16.2315 3.515 16.037 3.515 15.8424V7.67199C3.515 7.47745 3.70917 7.28292 3.90334 7.28292H6.42762C6.62179 7.28292 6.81596 7.47745 6.81596 7.67199V13.3135ZM16.3305 15.8424C16.3305 16.037 16.1364 16.2315 15.9422 16.2315H13.4179C13.2237 16.2315 13.0296 16.037 13.0296 15.8424V11.5627C13.0296 11.1736 13.0296 10.7845 12.8354 10.59C12.6412 10.3955 12.447 10.2009 12.0587 10.2009C11.6703 10.2009 11.4762 10.3955 11.282 10.59C11.0878 10.7845 11.0878 11.1736 11.0878 11.5627V15.8424C11.0878 16.037 10.8936 16.2315 10.6995 16.2315H8.1752C7.98102 16.2315 7.78684 16.037 7.78684 15.8424V7.67199C7.78684 7.47745 7.98102 7.28292 8.1752 7.28292H10.6995C10.8936 7.28292 11.0878 7.47745 11.0878 7.67199V7.86652C11.4762 7.47745 12.2529 7.28292 13.2237 7.28292C14.1946 7.28292 15.1655 7.67199 15.748 8.25559C16.3305 9.03373 16.7189 10.0064 16.7189 11.1736V15.8424H16.3305Z" fill="#A5B1C8"/>
</svg>
</span></a><a href="https://t.me/medialand_hosting" target="_blank" class="header_socials__link__2jNyK"><span class="icon_icon_wrap__DSTqc"><svg width="19" height="19" viewBox="0 0 19 19" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M9.67975 0.251953C4.63121 0.251953 0.359375 4.33718 0.359375 9.58961C0.359375 14.6475 4.43703 18.9273 9.67975 18.9273C14.9225 18.9273 19.0001 14.842 19.0001 9.58961C19.0001 4.53171 14.7283 0.251953 9.67975 0.251953ZM13.9516 5.11531L12.204 14.6475C12.204 14.6475 12.204 14.842 12.0099 14.842C12.0099 14.842 12.0099 14.842 11.8157 14.842H11.6215L8.90306 12.7022L7.54383 13.8694H7.34966L7.15549 13.6748L6.18461 10.5623L3.46617 9.20054C3.27199 9.20054 3.27199 9.006 3.27199 9.006C3.27199 8.81147 3.27199 8.81147 3.46617 8.81147L13.5632 4.92078H13.7574C13.9516 4.92078 13.9516 4.92078 13.9516 5.11531Z" fill="#A5B1C8"/>
</svg>
</span></a></div><div class="header_user_mobile_menu__1ZkdB"><div class="header_user_mobile_menu__inner__1rhZh"><div class="container_container__1RvjT"><div class="header_side__2_vD6 header_user_contacts__1YcI3"><a href="mailto:info@sshvps.net" class="header_link__1Xafm"><span class="paragraph_p3__1c7zc" style="font-weight:bold">info@sshvps.net</span></a><a href="tel:88006001999" class="header_link__1Xafm"><span class="paragraph_p3__1c7zc" style="font-weight:bold">8 [812] 449 00 65</span></a></div></div></div></div></div></div></div><div class="header_overflow__XV4Sz"></div></header><h1 class="seo_h1">Купить виртуальный сервер под любые задачи</h1><section class="section_section__ApMjt tariffs-section_section_tariffs_bc__3AE3t"><div class="container_container__1RvjT"><div class="section-heading_container__30KMl tariffs-section_heading__22Th3"><div class="section-heading_row__5EvwE"><div class="title_h2__26mOB section-heading_title__1jlUs"><h2 class="section-heading_seo2__3asYP">Виртуальные серверы</h2></div></div><p class="paragraph_p1__1rZvK section-heading_description__12Jk0">Гибкость масштабирования для разнообразия решений</p></div><div class="tariffs-section_filter__3UigP"><div class="tariffs-filter_row__1B6b3"><div><div class="tariffs-filter_flex__3qmUS"><p class="paragraph_p3__1c7zc tariffs-filter_label__1DxZt">Дата центры</p><div class="question-popup_popup__2EtKM"><div class="question-popup_popup__tooltip__gcJI2 question-popup_popup__main__3-DJL"><p class="question-popup_popup__text__36Kum">Единая линейка тарифов виртуальных серверов доступна во всех дата центрах</p></div></div></div><div class="tariffs-filter_inputs__2jDWg"><label class="checkbox_checkbox__9lIQG tariffs-filter_checkbox__2POfM checkbox_label_disabled__33Dmp"><input type="checkbox" class="checkbox_input__NsEhM" checked="" disabled=""/><div><span class="icon_icon_wrap__DSTqc checkbox_check__3h9R9 icon_stroke__2dTpL"><svg width="11" height="8" viewBox="0 0 11 8" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M1.02698 2.31473L5.09258 6.60123L9.90483 0.999571" stroke="#0073CF" stroke-width="2" stroke-linejoin="round"/>
</svg>
</span></div><p class="paragraph_p2__pExzq checkbox_label__2ivgN checkbox_label_disabled__33Dmp" style="font-weight:700">Санкт-Петербург</p></label><label class="checkbox_checkbox__9lIQG tariffs-filter_checkbox__2POfM checkbox_label_disabled__33Dmp"><input type="checkbox" class="checkbox_input__NsEhM" checked="" disabled=""/><div><span class="icon_icon_wrap__DSTqc checkbox_check__3h9R9 icon_stroke__2dTpL"><svg width="11" height="8" viewBox="0 0 11 8" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M1.02698 2.31473L5.09258 6.60123L9.90483 0.999571" stroke="#0073CF" stroke-width="2" stroke-linejoin="round"/>
</svg>
</span></div><p class="paragraph_p2__pExzq checkbox_label__2ivgN checkbox_label_disabled__33Dmp" style="font-weight:700">Москва</p></label></div></div></div><div class="tariffs-filter_row__1B6b3"><div><p class="paragraph_p3__1c7zc tariffs-filter_label__1DxZt">Наличие видеокарты</p><div class="tariffs-filter_inputs__2jDWg"><label class="checkbox_checkbox__9lIQG tariffs-filter_checkbox__2POfM"><input type="checkbox" class="checkbox_input__NsEhM" checked=""/><div><span class="icon_icon_wrap__DSTqc checkbox_check__3h9R9 icon_stroke__2dTpL"><svg width="11" height="8" viewBox="0 0 11 8" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M1.02698 2.31473L5.09258 6.60123L9.90483 0.999571" stroke="#0073CF" stroke-width="2" stroke-linejoin="round"/>
</svg>
</span></div><p class="paragraph_p2__pExzq checkbox_label__2ivgN" style="font-weight:700">без GPU</p></label><label class="checkbox_checkbox__9lIQG tariffs-filter_checkbox__2POfM checkbox_label_disabled__33Dmp"><input type="checkbox" class="checkbox_input__NsEhM" disabled=""/><div></div><p class="paragraph_p2__pExzq checkbox_label__2ivgN checkbox_label_disabled__33Dmp" style="font-weight:700">c GPU</p></label></div></div><div><p class="paragraph_p3__1c7zc tariffs-filter_label__1DxZt">Валюта</p><div class="tariffs-filter_inputs__2jDWg"><label class="checkbox_checkbox__9lIQG tariffs-filter_checkbox__2POfM"><input type="checkbox" class="checkbox_input__NsEhM" checked=""/><div><span class="icon_icon_wrap__DSTqc checkbox_check__3h9R9 icon_stroke__2dTpL"><svg width="11" height="8" viewBox="0 0 11 8" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M1.02698 2.31473L5.09258 6.60123L9.90483 0.999571" stroke="#0073CF" stroke-width="2" stroke-linejoin="round"/>
</svg>
</span></div><p class="paragraph_p2__pExzq checkbox_label__2ivgN" style="font-weight:700">рубли, ₽</p></label><label class="checkbox_checkbox__9lIQG tariffs-filter_checkbox__2POfM"><input type="checkbox" class="checkbox_input__NsEhM"/><div></div><p class="paragraph_p2__pExzq checkbox_label__2ivgN" style="font-weight:700">доллары, $</p></label></div></div></div></div><div class="tariffs-list_list__A8nWh"><a class="tariffs-list_item__fSF6o" href="https://app.sshvps.ru/auth/sign-up"><div class="tariffs-list_title_wrap__2IVXK"><span class="icon_icon_wrap__DSTqc tariffs-list_title_icon__2C-tK"><svg width="23" height="23" viewBox="0 0 23 23" fill="black" xmlns="http://www.w3.org/2000/svg">
<circle cx="11.5" cy="11.5" r="11.5" fill="#0073CF"/>
<path d="M7.02698 10.3147L11.0926 14.6012L15.9048 8.99957" stroke="white" stroke-width="2" stroke-linejoin="round"/>
</svg>
</span><h4 class="title_h4__3Cc8Z tariffs-list_title__3VrX0">ML50</h4></div><div class="tariffs-list_details__3Q-F0"><ul class="tariffs-list_details__list__1BBTa"><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">50<!-- --> gb </span> SSD NVMe</p></li><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">2<!-- --> vCPU </span> core</p></li><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">2<!-- --> gb </span> RAM</p></li></ul><ul class="tariffs-list_details__list__1BBTa"><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">100 mb/s </span> Безлимитный трафик</p></li><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">Без GPU</span></p></li></ul></div><div class="tariffs-list_right_col__1S5It"><div class="tariffs-list_tariffs_prices__3RZsA"><p class="paragraph_p1__1rZvK tariffs-list_info__2OgAT" style="font-weight:700">750<!-- --> ₽/мес</p><p class="paragraph_p1__1rZvK tariffs-list_info__2OgAT" style="font-weight:700">1.18<!-- --> ₽/час</p></div><span class="button_button__3SiOX button_full_width__1BlAW tariffs-list_item__button__tQOGO"><div class="button_button__content__1O024">Заказать</div></span></div></a><a class="tariffs-list_item__fSF6o" href="https://app.sshvps.ru/auth/sign-up"><div class="tariffs-list_title_wrap__2IVXK"><span class="icon_icon_wrap__DSTqc tariffs-list_title_icon__2C-tK"><svg width="23" height="23" viewBox="0 0 23 23" fill="black" xmlns="http://www.w3.org/2000/svg">
<circle cx="11.5" cy="11.5" r="11.5" fill="#0073CF"/>
<path d="M7.02698 10.3147L11.0926 14.6012L15.9048 8.99957" stroke="white" stroke-width="2" stroke-linejoin="round"/>
</svg>
</span><h4 class="title_h4__3Cc8Z tariffs-list_title__3VrX0">ML100</h4></div><div class="tariffs-list_details__3Q-F0"><ul class="tariffs-list_details__list__1BBTa"><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">100<!-- --> gb </span> SSD NVMe</p></li><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">4<!-- --> vCPU </span> core</p></li><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">4<!-- --> gb </span> RAM</p></li></ul><ul class="tariffs-list_details__list__1BBTa"><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">100 mb/s </span> Безлимитный трафик</p></li><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">Без GPU</span></p></li></ul></div><div class="tariffs-list_right_col__1S5It"><div class="tariffs-list_tariffs_prices__3RZsA"><p class="paragraph_p1__1rZvK tariffs-list_info__2OgAT" style="font-weight:700">1 110<!-- --> ₽/мес</p><p class="paragraph_p1__1rZvK tariffs-list_info__2OgAT" style="font-weight:700">1.7<!-- --> ₽/час</p></div><span class="button_button__3SiOX button_full_width__1BlAW tariffs-list_item__button__tQOGO"><div class="button_button__content__1O024">Заказать</div></span></div></a><a class="tariffs-list_item__fSF6o" href="https://app.sshvps.ru/auth/sign-up"><div class="tariffs-list_title_wrap__2IVXK"><span class="icon_icon_wrap__DSTqc tariffs-list_title_icon__2C-tK"><svg width="23" height="23" viewBox="0 0 23 23" fill="black" xmlns="http://www.w3.org/2000/svg">
<circle cx="11.5" cy="11.5" r="11.5" fill="#0073CF"/>
<path d="M7.02698 10.3147L11.0926 14.6012L15.9048 8.99957" stroke="white" stroke-width="2" stroke-linejoin="round"/>
</svg>
</span><h4 class="title_h4__3Cc8Z tariffs-list_title__3VrX0">ML150</h4></div><div class="tariffs-list_details__3Q-F0"><ul class="tariffs-list_details__list__1BBTa"><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">150<!-- --> gb </span> SSD NVMe</p></li><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">6<!-- --> vCPU </span> core</p></li><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">8<!-- --> gb </span> RAM</p></li></ul><ul class="tariffs-list_details__list__1BBTa"><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">100 mb/s </span> Безлимитный трафик</p></li><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">Без GPU</span></p></li></ul></div><div class="tariffs-list_right_col__1S5It"><div class="tariffs-list_tariffs_prices__3RZsA"><p class="paragraph_p1__1rZvK tariffs-list_info__2OgAT" style="font-weight:700">1 850<!-- --> ₽/мес</p><p class="paragraph_p1__1rZvK tariffs-list_info__2OgAT" style="font-weight:700">2.89<!-- --> ₽/час</p></div><span class="button_button__3SiOX button_full_width__1BlAW tariffs-list_item__button__tQOGO"><div class="button_button__content__1O024">Заказать</div></span></div></a><a class="tariffs-list_item__fSF6o" href="https://app.sshvps.ru/auth/sign-up"><div class="tariffs-list_title_wrap__2IVXK"><span class="icon_icon_wrap__DSTqc tariffs-list_title_icon__2C-tK"><svg width="23" height="23" viewBox="0 0 23 23" fill="black" xmlns="http://www.w3.org/2000/svg">
<circle cx="11.5" cy="11.5" r="11.5" fill="#0073CF"/>
<path d="M7.02698 10.3147L11.0926 14.6012L15.9048 8.99957" stroke="white" stroke-width="2" stroke-linejoin="round"/>
</svg>
</span><h4 class="title_h4__3Cc8Z tariffs-list_title__3VrX0">ML200</h4></div><div class="tariffs-list_details__3Q-F0"><ul class="tariffs-list_details__list__1BBTa"><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">200<!-- --> gb </span> SSD NVMe</p></li><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">8<!-- --> vCPU </span> core</p></li><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">16<!-- --> gb </span> RAM</p></li></ul><ul class="tariffs-list_details__list__1BBTa"><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">100 mb/s </span> Безлимитный трафик</p></li><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">Без GPU</span></p></li></ul></div><div class="tariffs-list_right_col__1S5It"><div class="tariffs-list_tariffs_prices__3RZsA"><p class="paragraph_p1__1rZvK tariffs-list_info__2OgAT" style="font-weight:700">2 590<!-- --> ₽/мес</p><p class="paragraph_p1__1rZvK tariffs-list_info__2OgAT" style="font-weight:700">4.07<!-- --> ₽/час</p></div><span class="button_button__3SiOX button_full_width__1BlAW tariffs-list_item__button__tQOGO"><div class="button_button__content__1O024">Заказать</div></span></div></a><a class="tariffs-list_item__fSF6o" href="https://app.sshvps.ru/auth/sign-up"><div class="tariffs-list_title_wrap__2IVXK"><span class="icon_icon_wrap__DSTqc tariffs-list_title_icon__2C-tK"><svg width="23" height="23" viewBox="0 0 23 23" fill="black" xmlns="http://www.w3.org/2000/svg">
<circle cx="11.5" cy="11.5" r="11.5" fill="#0073CF"/>
<path d="M7.02698 10.3147L11.0926 14.6012L15.9048 8.99957" stroke="white" stroke-width="2" stroke-linejoin="round"/>
</svg>
</span><h4 class="title_h4__3Cc8Z tariffs-list_title__3VrX0">ML350</h4></div><div class="tariffs-list_details__3Q-F0"><ul class="tariffs-list_details__list__1BBTa"><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">350<!-- --> gb </span> SSD NVMe</p></li><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">16<!-- --> vCPU </span> core</p></li><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">32<!-- --> gb </span> RAM</p></li></ul><ul class="tariffs-list_details__list__1BBTa"><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">100 mb/s </span> Безлимитный трафик</p></li><li class="tariffs-list_details__li__1GrRF"><p class="paragraph_p2__pExzq tariffs-list_info__2OgAT"><span class="tariffs-list_bold__OXlzG">Без GPU</span></p></li></ul></div><div class="tariffs-list_right_col__1S5It"><div class="tariffs-list_tariffs_prices__3RZsA"><p class="paragraph_p1__1rZvK tariffs-list_info__2OgAT" style="font-weight:700">4 070<!-- --> ₽/мес</p><p class="paragraph_p1__1rZvK tariffs-list_info__2OgAT" style="font-weight:700">6.44<!-- --> ₽/час</p></div><span class="button_button__3SiOX button_full_width__1BlAW tariffs-list_item__button__tQOGO"><div class="button_button__content__1O024">Заказать</div></span></div></a></div></div></section><div class="new-advantages_section_advantages__1ZzVv"><h3 class="new-advantages_section_advantages_title_vds__2dXPb">Экономьте время, управляя вычислительной средой<br/></h3><section class="section_section__ApMjt"><div class="container_container__1RvjT new-advantages_box__2iIZO"><div class="new-advantages-list_container__xmEZ3"><div class="new-advantages-list_item__1skSH"><span class="icon_icon_wrap__DSTqc new-advantages-list_item__icon__2iWPf"><svg width="85" height="35" viewBox="0 0 85 35" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M84.6805 7C84.6805 3.13401 81.5465 0 77.6805 0H6.99998C3.13398 0 -1.52588e-05 3.13401 -1.52588e-05 7V35H77.6806C81.5465 35 84.6805 31.866 84.6805 28V7Z" fill="#0065BF"/>
<path d="M55.2439 14.282L61.8065 21.7176L69.5745 12.0007" stroke="white" stroke-width="3" stroke-linejoin="round"/>
</svg>
</span><div class="new-advantages-list_item__row__3EfnT"><h3 class="title_h3__v3xBc new-advantages-list_item__title__jYLlF">Бэкапы 2 раза в месяц</h3></div><div class="new-advantages-list_item__row__3EfnT"><p class="paragraph_p2__pExzq new-advantages-list_item__text__1tRng">Обеспечим восстановление информации в случае сбоя. 
Регулярное полное резервное копирование уже входит 
в стоимость тарифа.</p></div></div><div class="new-advantages-list_item__1skSH"><span class="icon_icon_wrap__DSTqc new-advantages-list_item__icon__2iWPf"><svg width="85" height="35" viewBox="0 0 85 35" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M84.6805 7C84.6805 3.13401 81.5465 0 77.6805 0H6.99998C3.13398 0 -1.52588e-05 3.13401 -1.52588e-05 7V35H77.6806C81.5465 35 84.6805 31.866 84.6805 28V7Z" fill="#0065BF"/>
<path d="M55.2439 14.282L61.8065 21.7176L69.5745 12.0007" stroke="white" stroke-width="3" stroke-linejoin="round"/>
</svg>
</span><div class="new-advantages-list_item__row__3EfnT"><h3 class="title_h3__v3xBc new-advantages-list_item__title__jYLlF">Развертывание за 1 минуту</h3></div><div class="new-advantages-list_item__row__3EfnT"><p class="paragraph_p2__pExzq new-advantages-list_item__text__1tRng">Начните использовать продукт сразу после оплаты, 
не разбираясь в тонкостях настройки. 
</p></div></div><div class="new-advantages-list_item__1skSH"><span class="icon_icon_wrap__DSTqc new-advantages-list_item__icon__2iWPf"><svg width="85" height="35" viewBox="0 0 85 35" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M84.6805 7C84.6805 3.13401 81.5465 0 77.6805 0H6.99998C3.13398 0 -1.52588e-05 3.13401 -1.52588e-05 7V35H77.6806C81.5465 35 84.6805 31.866 84.6805 28V7Z" fill="#0065BF"/>
<path d="M55.2439 14.282L61.8065 21.7176L69.5745 12.0007" stroke="white" stroke-width="3" stroke-linejoin="round"/>
</svg>
</span><div class="new-advantages-list_item__row__3EfnT"><h3 class="title_h3__v3xBc new-advantages-list_item__title__jYLlF">Быстрые NVMe диски</h3></div><div class="new-advantages-list_item__row__3EfnT"><p class="paragraph_p2__pExzq new-advantages-list_item__text__1tRng">Мы не делим услуги на «Стандарт» и «Премиум». 
Любой виртуальный сервер оснащен SSD-накопителями 
последнего протокола для работы на высокой скорости.</p></div></div></div></div></section></div><section class="section_section__ApMjt vds-banner_advantage_banner_section_bc__2a1Y-"><div class="container_container__1RvjT"><div class="vds-banner_container__akTHF"><span class="icon_icon_wrap__DSTqc vds-banner_icon__2HewF"><svg width="69" height="154" viewBox="0 0 69 154" fill="black" xmlns="http://www.w3.org/2000/svg">
<rect width="69" height="120" fill="#0073CF"/>
<circle cx="34.5" cy="119.5" r="34.5" fill="#0073CF"/>
<path d="M37.8462 103L24 120.16H42L30.9231 136" stroke="white" stroke-width="4" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</span><h3 class="title_h3__v3xBc vds-banner_title_vds__U_m7J">Добавим  мощности</h3><div class="vds-banner_container__2ygsT"><div class="container_container__1RvjT"><div class="vds-banner_inner__13ztl"><div class="vds-banner_card__926gP"><h3 class="title_h3__v3xBc vds-banner_title__zP87F">Выделенные серверы</h3><ul class="vds-banner_list__3gCp1"><li class="vds-banner_li__1GlYD"><p class="paragraph_p2__pExzq">Оборудование брэндов HP, Cisco, Dell</p></li><li class="vds-banner_li__1GlYD"><p class="paragraph_p2__pExzq">Безлимитный трафик</p></li><li class="vds-banner_li__1GlYD"><p class="paragraph_p2__pExzq">1gbps канал с возможностью расширения</p></li></ul><div class="vds-banner_link_wrap__bXjrm"><a class="text-link_link__3OFVF text-link_primary__3vfG7 vds-banner_link__qzx1y" href="/dedic"><p class="paragraph_p2__pExzq" style="font-weight:700">Подробнее</p></a></div></div></div></div></div></div></div></section><div class="advantages_vds_server__xdMTu"><div><div class="section-heading_container__30KMl advantages_title__3sXFD section-heading_no_padding__25hw_"><div class="section-heading_row__5EvwE"><div class="title_h2__26mOB section-heading_title__1jlUs"><h2 class="section-heading_seo2__3asYP">Виртуальный сервер — вам понравится</h2></div></div></div><section class="section_section__ApMjt advantages_section_mb__Ki8dU"><div class="container_container__1RvjT"><div class="advantages-list_container__2uPib"><div class="advantages-list_item__1dOr6"><div class="advantages-list_item__box__2Logt"><span class="icon_icon_wrap__DSTqc advantages-list_item__icon__2rYpI"><svg width="23" height="23" viewBox="0 0 23 23" fill="black" xmlns="http://www.w3.org/2000/svg">
<circle cx="11.5" cy="11.5" r="11.5" fill="#0073CF"/>
<path d="M7.02698 10.3147L11.0926 14.6012L15.9048 8.99957" stroke="white" stroke-width="2" stroke-linejoin="round"/>
</svg>
</span><div><h3 class="title_h3__v3xBc advantages-list_item__title__6IIQ8">Гибкость масштабирования
</h3></div></div><div><p class="paragraph_p2__pExzq advantages-list_item__text__2y6d-">Ресурсы растут вместе с вашим проектом. Самостоятельно увеличивайте тариф в один клик, когда это вам необходимо и удобно. </p></div></div><div class="advantages-list_item__1dOr6"><div class="advantages-list_item__box__2Logt"><span class="icon_icon_wrap__DSTqc advantages-list_item__icon__2rYpI"><svg width="23" height="23" viewBox="0 0 23 23" fill="black" xmlns="http://www.w3.org/2000/svg">
<circle cx="11.5" cy="11.5" r="11.5" fill="#0073CF"/>
<path d="M7.02698 10.3147L11.0926 14.6012L15.9048 8.99957" stroke="white" stroke-width="2" stroke-linejoin="round"/>
</svg>
</span><div><h3 class="title_h3__v3xBc advantages-list_item__title__6IIQ8">Тарифы без переплат</h3></div></div><div><p class="paragraph_p2__pExzq advantages-list_item__text__2y6d-">Вы платите только за то, чем пользуетесь и когда пользуетесь. Абонентская плата списывается раз в час или за месяц.
</p></div></div><div class="advantages-list_item__1dOr6"><div class="advantages-list_item__box__2Logt"><span class="icon_icon_wrap__DSTqc advantages-list_item__icon__2rYpI"><svg width="23" height="23" viewBox="0 0 23 23" fill="black" xmlns="http://www.w3.org/2000/svg">
<circle cx="11.5" cy="11.5" r="11.5" fill="#0073CF"/>
<path d="M7.02698 10.3147L11.0926 14.6012L15.9048 8.99957" stroke="white" stroke-width="2" stroke-linejoin="round"/>
</svg>
</span><div><h3 class="title_h3__v3xBc advantages-list_item__title__6IIQ8">Резервное копирование +</h3></div></div><div><p class="paragraph_p2__pExzq advantages-list_item__text__2y6d-">Подключите услугу “Backup Pro” и задавайте свое гибкое расписание копирования.
</p></div></div><div class="advantages-list_item__1dOr6"><div class="advantages-list_item__box__2Logt"><span class="icon_icon_wrap__DSTqc advantages-list_item__icon__2rYpI"><svg width="23" height="23" viewBox="0 0 23 23" fill="black" xmlns="http://www.w3.org/2000/svg">
<circle cx="11.5" cy="11.5" r="11.5" fill="#0073CF"/>
<path d="M7.02698 10.3147L11.0926 14.6012L15.9048 8.99957" stroke="white" stroke-width="2" stroke-linejoin="round"/>
</svg>
</span><div><h3 class="title_h3__v3xBc advantages-list_item__title__6IIQ8">Global VLAN</h3></div></div><div><p class="paragraph_p2__pExzq advantages-list_item__text__2y6d-">Все наши дата-центры объединены технологией VLAN на скорости до 40 гбит/с. Стройте собственную частную инфраструктуру независимо от количества и физического расположения серверов. </p></div></div></div></div></section></div></div><section class="section_section__ApMjt text-section_textsection__3ovYs text-section_textsection_bc__1Tr_y"><div class="container_container__1RvjT"><div class="section-heading_container__30KMl text-section_title__1SHEB section-heading_no_padding__25hw_"><div class="section-heading_row__5EvwE"><div class="title_h2__26mOB section-heading_title__1jlUs"><h2 class="section-heading_seo2__3asYP">Что такое виртуальный сервер?</h2></div></div></div><div><p class="paragraph_p2__pExzq text-section_text__3fXsH">Virtual Dedicated или Virtual Private Server (VDS/VPS) — виртуальный выделенный или приватный сервер. Золотая середина между независимостью и ценой. Сочетание двух факторов делает аренду VPS одной из самых востребованных услуг на рынке. Функционально виртуальный сервер ничем от физического не отличается. При настройке параметров можно выбрать мощность процессора, объем оперативной памяти, и пространства на диске, на него можно установить свою операционную систему и программное обеспечение. Развертывание происходит в несколько минут, и вот новый владелец получает права администратора и может работать с виртуальной машиной как с обычным ПК. Сервер располагается на удаленной платформе хостинг-провайдера, защищенной от сбоев, и заточен на работу 24\7 круглогодично. VPS — универсальное решение для проектов средней и высокой нагрузки. На такой платформе можно разместить как один большой интернет-магазин, так и несколько небольших сайтов или корпоративных ресурсов.</p></div></div></section><footer class="footer_footer__2A7Xi"><div class="footer_mobile__3t-oD footer_mobile_menu__3YnOd"><div><button class="link-button_button__2eV7r link-button_dark__1oJm2 header_link_button__2n2aY header_selected__1iiJO footer_sub_menu_button__isPBv"><span class="paragraph_p1__1rZvK">Продукты</span><span class="icon_icon_wrap__DSTqc header_link_button__icon__3NGFB icon_stroke__2dTpL"><svg width="10" height="6" viewBox="0 0 10 6" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M1 1L5 5L9 1" stroke="#A5B1C8" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</span></button><div class="header_sub_menu__3R2xn footer_sub_menu_footer__1iQUt"><div class="container_container__1RvjT"><div class="header_sub_menu__items__1r5ll"><a class="header_sub_menu__item__SGv87" href="/vds"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fvds.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41 footer_menu_item_title__HqPSO" style="font-weight:bold">Виртуальные серверы</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl footer_menu_item_text__w4yA8">Гибкость масштабирования для разнообразия решений</span></div></a><a class="header_sub_menu__item__SGv87" href="/dedic"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fdedic.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41 footer_menu_item_title__HqPSO" style="font-weight:bold">Выделенные серверы</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl footer_menu_item_text__w4yA8">Гибкость масштабирования для разнообразия решений</span></div></a></div></div></div></div><div><button class="link-button_button__2eV7r link-button_dark__1oJm2 header_link_button__2n2aY footer_sub_menu_button__isPBv"><span class="paragraph_p1__1rZvK">Услуги</span><span class="icon_icon_wrap__DSTqc header_link_button__icon__3NGFB icon_stroke__2dTpL"><svg width="10" height="6" viewBox="0 0 10 6" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M1 1L5 5L9 1" stroke="#A5B1C8" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</span></button><div class="header_sub_menu__3R2xn footer_sub_menu__2uEgE"><div class="container_container__1RvjT"><div class="header_sub_menu__items__1r5ll"><a class="header_sub_menu__item__SGv87" href="/administration"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fadministration.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41 footer_menu_item_title__HqPSO" style="font-weight:bold">Администрирование</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl footer_menu_item_text__w4yA8">Вместо вас решим задачи по настройке и управлению сервером
</span></div></a><a class="header_sub_menu__item__SGv87" href="/support"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fsupport.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41 footer_menu_item_title__HqPSO" style="font-weight:bold">Техническая поддержка</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl footer_menu_item_text__w4yA8">Быстрое решение вашего вопроса</span></div></a></div></div></div></div><div><button class="link-button_button__2eV7r link-button_dark__1oJm2 header_link_button__2n2aY footer_sub_menu_button__isPBv"><span class="paragraph_p1__1rZvK">Medialand</span><span class="icon_icon_wrap__DSTqc header_link_button__icon__3NGFB icon_stroke__2dTpL"><svg width="10" height="6" viewBox="0 0 10 6" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M1 1L5 5L9 1" stroke="#A5B1C8" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</span></button><div class="header_sub_menu__3R2xn footer_sub_menu__2uEgE"><div class="container_container__1RvjT"><div class="header_sub_menu__items__1r5ll"><a class="header_sub_menu__item__SGv87" href="/about"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fabout.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41 footer_menu_item_title__HqPSO" style="font-weight:bold">О компании</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl footer_menu_item_text__w4yA8">Создаём простой и удобный сервис</span></div></a><a class="header_sub_menu__item__SGv87" href="/road-map"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Froad-map.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41 footer_menu_item_title__HqPSO" style="font-weight:bold">Road Map</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl footer_menu_item_text__w4yA8">Наши планы</span></div></a><a class="header_sub_menu__item__SGv87" href="/contacts"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fcontacts.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41 footer_menu_item_title__HqPSO" style="font-weight:bold">Контакты</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl footer_menu_item_text__w4yA8">196084 Россия, г. Санкт-Петербург, 
ул. Цветочная, д. 16 П, оф. 27

info@sshvps.net 
8 (800) 600-19-88    8 (812) 449-00-65</span></div></a><a class="header_sub_menu__item__SGv87" href="/data-centers"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fdata-centers.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41 footer_menu_item_title__HqPSO" style="font-weight:bold">Дата-центры</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl footer_menu_item_text__w4yA8">Локации под ваши задачи</span></div></a><a class="header_sub_menu__item__SGv87" href="/documents"><div class="header_sub_menu__image_wrap__2YRps"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" class="header_sub_menu__image__1CtC2" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="?" title="?" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fdocuments.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" class="header_sub_menu__image__1CtC2" loading="lazy"/></noscript></div></div><div class="header_sub_menu__content__3GNAp"><span class="paragraph_p1__1rZvK header_sub_menu__title__28r41 footer_menu_item_title__HqPSO" style="font-weight:bold">Документы</span><span class="paragraph_p2__pExzq header_sub_menu__description__3oxbl footer_menu_item_text__w4yA8">Документация сотрудничества</span></div></a></div></div></div></div><a class="text-link_link__3OFVF footer_menu_link__yxrsm" href="/vacancies"><span class="paragraph_p1__1rZvK">Вакансии</span></a><a class="text-link_link__3OFVF footer_menu_link__yxrsm" href="/contacts"><span class="paragraph_p1__1rZvK">Контакты</span></a></div><div class="container_container__1RvjT"><div class="footer_row__m5-8K footer_top__2PUq3"><div><a class="text-link_link__3OFVF footer_logo__2385p" href="/"><span class="icon_icon_wrap__DSTqc"><svg width="59" height="59" viewBox="0 0 59 59" fill="black" xmlns="http://www.w3.org/2000/svg">
<rect width="58.4889" height="58.4889" rx="3" fill="white"/>
<path d="M30.7214 14.9631C29.9071 13.9758 28.5166 13.3697 26.9978 13.3697C25.3304 13.3697 24.1008 13.9008 22.8996 15.1783C22.4861 14.6038 21.9321 14.1379 21.2871 13.8222C20.6422 13.5065 19.9266 13.351 19.2045 13.3697C17.9875 13.3636 16.8019 13.7444 15.829 14.4537V13.6876H11.6982V26.7193H15.829V20.3337C15.829 18.296 16.6169 17.1271 17.9891 17.1271C19.007 17.1271 19.6789 17.684 19.6789 20.4009V26.7193H23.8096V20.2942C23.8096 18.2842 24.6057 17.135 25.9921 17.135C26.4359 17.135 27.6208 17.135 27.6208 19.5933V26.7371H31.7516V19.1846C31.7434 17.6148 31.6661 16.1162 30.7214 14.9631Z" fill="#034FA9"/>
<path d="M42.8165 8.35547V13.8625C41.8659 13.152 40.7191 12.7728 39.5439 12.7804C36.0537 12.7804 33.4219 15.7848 33.4219 19.7685C33.4219 23.6756 36.1399 26.7364 39.6105 26.7364C40.7614 26.7622 41.8883 26.3967 42.8165 25.6967V26.412H46.7908V8.35547H42.8165ZM42.9498 19.7222C42.9498 21.5941 41.7995 22.9018 40.1514 22.9018C38.5699 22.9018 37.4196 21.574 37.4196 19.7464C37.4196 17.9187 38.5425 16.613 40.1514 16.613C41.7995 16.617 42.9498 17.8885 42.9498 19.7181V19.7222Z" fill="#034FA9"/>
<path d="M16.7116 30.0801H11.6982V46.7912H16.7116V30.0801Z" fill="#034FA9"/>
<path d="M27.7746 30.0801V35.0865C26.8251 34.4397 25.6786 34.0949 24.5039 34.1028C21.0137 34.1028 18.3818 36.834 18.3818 40.4556C18.3818 44.0075 21.0999 46.79 24.5705 46.79C25.7207 46.8135 26.8471 46.4812 27.7746 45.8448V46.4951H31.7507V30.0801H27.7746ZM25.1114 43.3041C23.5279 43.3041 22.3796 42.0969 22.3796 40.4354C22.3796 38.7739 23.5025 37.5869 25.1114 37.5869C26.7594 37.5869 27.9098 38.7501 27.9098 40.4134C27.9098 42.1152 26.7594 43.3041 25.1114 43.3041Z" fill="#034FA9"/>
<path d="M46.7907 41.7773H41.7773V46.7907H46.7907V41.7773Z" fill="#034FA9"/>
</svg>
</span><span class="icon_icon_wrap__DSTqc footer_logo_description__3j874"><svg width="226" height="34" viewBox="0 0 226 34" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M20.9639 32.9573H15.1625V21.7423C15.1625 17.2501 14.2877 14.5014 11.0612 14.5014C8.18225 14.5014 6.09747 16.8561 6.09747 21.612V32.9573H0.292969V9.78889H6.09747V12.4507C7.0046 11.4245 8.11895 10.6022 9.36706 10.038C10.6152 9.47384 11.9686 9.18065 13.3383 9.17773C16.2173 9.17773 18.662 10.5304 20.1015 13.3225C22.239 10.6203 24.3765 9.17773 27.8574 9.17773C30.4323 9.17773 32.7436 10.2263 34.0621 11.883C35.5885 13.8033 35.7622 16.3349 35.7622 19.3876V32.9573H29.9608V20.1725C29.9608 16.3783 28.6081 14.5014 25.9897 14.5014C23.0673 14.5014 20.9733 16.7692 20.9733 21.5251L20.9639 32.9573Z" fill="white"/>
<path d="M63.0175 28.462C60.5356 31.9956 57.2595 33.5654 52.3732 33.5654C45.002 33.5654 40.2461 28.158 40.2461 21.3514C40.2461 15.0257 44.8252 9.17773 52.2864 9.17773C59.6172 9.17773 64.5904 14.4145 64.5904 21.7423C64.5904 22.2666 64.5469 22.5303 64.5469 23.0515H45.8738C46.4415 26.4982 49.0568 28.4186 52.3732 28.4186C54.8551 28.4186 56.518 27.7205 58.1312 26.1507L63.0175 28.462ZM58.7424 18.4724C57.9575 15.7671 55.4725 14.1105 52.3732 14.1105C49.4943 14.1105 47.2699 15.55 46.1344 18.4724H58.7424Z" fill="white"/>
<path d="M86.3516 30.5128C84.3009 32.52 82.1168 33.5655 79.1944 33.5655C73.2999 33.5655 68.1562 28.5055 68.1562 21.3949C68.1562 14.154 73.0424 9.17783 79.0641 9.17783C81.8562 9.17783 84.2544 10.2264 86.3516 12.3205V0.841797H92.1529V32.9543H86.3516V30.5128ZM74.0041 21.3515C74.0041 25.3225 76.6226 28.2449 80.243 28.2449C83.8635 28.2449 86.6122 25.5397 86.6122 21.308C86.6122 17.2502 83.9069 14.5015 80.243 14.5015C76.424 14.5015 74.0104 17.5542 74.0104 21.3515H74.0041Z" fill="white"/>
<path d="M103.237 9.78906H97.4355V32.9544H103.237V9.78906Z" fill="white"/>
<path d="M125.618 30.5127C123.567 32.5199 121.386 33.5654 118.464 33.5654C112.57 33.5654 107.426 28.5054 107.426 21.3948C107.426 14.1539 112.312 9.17773 118.331 9.17773C121.123 9.17773 123.524 10.2263 125.618 12.3204V9.78889H131.419V32.9573H125.618V30.5127ZM113.271 21.3514C113.271 25.3224 115.889 28.2448 119.509 28.2448C123.13 28.2448 125.879 25.5396 125.879 21.3079C125.879 17.2501 123.173 14.5014 119.509 14.5014C115.672 14.5014 113.271 17.5541 113.271 21.3514Z" fill="white"/>
<path d="M136.697 0.84375H142.505V32.9563H136.703L136.697 0.84375Z" fill="white"/>
<path d="M164.878 30.5127C162.827 32.5199 160.646 33.5654 157.724 33.5654C151.829 33.5654 146.686 28.5054 146.686 21.3948C146.686 14.1539 151.572 9.17773 157.593 9.17773C160.386 9.17773 162.784 10.2263 164.878 12.3204V9.78889H170.679V32.9573H164.878V30.5127ZM152.53 21.3514C152.53 25.3224 155.149 28.2448 158.769 28.2448C162.39 28.2448 165.138 25.5396 165.138 21.3079C165.138 17.2501 162.436 14.5014 158.769 14.5014C154.932 14.5014 152.53 17.5541 152.53 21.3514Z" fill="white"/>
<path d="M182.33 12.1467C184.555 10.2853 186.605 9.17773 189.177 9.17773C193.499 9.17773 197.119 12.1467 197.119 17.1198V32.9418H191.315V22.0122C191.315 17.43 190.924 14.5076 187.39 14.5076C186.597 14.5043 185.817 14.7084 185.127 15.0997C184.437 15.491 183.861 16.0558 183.456 16.7382C182.278 18.5996 182.324 20.7092 182.324 23.1073V32.9697H176.52V9.78889H182.324L182.33 12.1467Z" fill="white"/>
<path d="M219.845 30.5128C217.794 32.52 215.613 33.5655 212.687 33.5655C206.793 33.5655 201.652 28.5055 201.652 21.3949C201.652 14.154 206.539 9.17783 212.557 9.17783C215.349 9.17783 217.751 10.2264 219.845 12.3205V0.841797H225.646V32.9543H219.845V30.5128ZM207.497 21.3515C207.497 25.3225 210.116 28.2449 213.736 28.2449C217.357 28.2449 220.105 25.5397 220.105 21.308C220.105 17.2502 217.4 14.5015 213.736 14.5015C209.895 14.5015 207.497 17.5542 207.497 21.3515Z" fill="white"/>
<path d="M103.272 0.958984H97.4336V6.79762H103.272V0.958984Z" fill="white"/>
</svg>
</span></a><p class="paragraph_p2__pExzq footer_about_text__xkWun footer_mobile__3t-oD">Надежная IT-инфраструктура для проектов любого масштаба</p><div class="footer_contacts_wrap__2RcwJ footer_desktop__idGBA"><div class="footer_contacts_block__8AudC"><p class="paragraph_p3__1c7zc footer_contact__24FF0">196084 Россия, г. Санкт-Петербург, ул. Цветочная, д. 16 П, оф. 27</p></div><div class="footer_contacts_block__8AudC"><a href="mailto:info@sshvps.net" class="footer_contact_link__2MsD9">info@sshvps.net</a></div><div class="footer_contacts_block__8AudC"><a href="tel:88006001988" class="footer_contact_link__2MsD9">8 (800) 600-19-88</a><a href="tel:88124490065" class="footer_contact_link__2MsD9">8 (812) 449-00-65</a></div></div></div><div class="footer_nav__3c-oB"><div class="footer_lists_block__3b4mR"><div class="footer_list_wrap__2XnKN"><p class="paragraph_p2__pExzq footer_list__title__1rQMd paragraph_uppercase__1Ur5r">ПРОДУКТЫ</p><ul class="footer_list__3EnK9"><li class="footer_li__P9ije"><a class="text-link_link__3OFVF footer_li_item__3fC7Y" href="/vds"><span class="icon_icon_wrap__DSTqc footer_li_icon__3MlnU"><svg width="24" height="24" viewBox="0 0 24 24" fill="black" xmlns="http://www.w3.org/2000/svg">
<rect x="0.75" y="0.75" width="22.5" height="22.5" stroke="#0073CF" stroke-width="1.5"/>
<path d="M0.922852 8.30762H23.5382" stroke="#0073CF" stroke-width="1.5"/>
<path d="M0.922852 15.6924H23.5382" stroke="#0073CF" stroke-width="1.5"/>
<circle cx="18.4614" cy="4.61569" r="1.84615" fill="#0073CF"/>
<circle cx="18.4614" cy="12.0005" r="1.84615" fill="#0073CF"/>
<circle cx="18.4614" cy="19.3842" r="1.84615" fill="#0073CF"/>
</svg>
</span><span class="paragraph_p2__pExzq footer_li_text__3kMG4 footer_li_text_white__2uEV3">Виртуальные серверы</span></a></li><li class="footer_li__P9ije"><a class="text-link_link__3OFVF footer_li_item__3fC7Y" href="/dedic"><span class="icon_icon_wrap__DSTqc footer_li_icon__3MlnU"><svg width="26" height="26" viewBox="0 0 26 26" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M2.84637 8.68V1H23.1541V8.68" stroke="#0073CF" stroke-width="1.5"/>
<path d="M23.1543 17.32L23.1543 25L2.8466 25L2.8466 17.32" stroke="#0073CF" stroke-width="1.5"/>
<path d="M11.1538 8.67969H1V17.3197H25V8.67969H19.4615" stroke="#0073CF" stroke-width="1.5"/>
<path d="M13.0145 10.4543L15.1973 13.1098L17.781 9.63961" stroke="#0073CF" stroke-width="1.5" stroke-linejoin="round"/>
</svg>
</span><span class="paragraph_p2__pExzq footer_li_text__3kMG4 footer_li_text_white__2uEV3">Выделенные серверы</span></a></li><li class="footer_li__P9ije"><a class="text-link_link__3OFVF footer_li_item__disabled__2yu5U" href="/vds"><div class="footer_image_box__1B5eM"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="workers" title="Img - workers" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="workers" title="Img - workers" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fworkers.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></div></div><span class="paragraph_p2__pExzq footer_li_text__3kMG4">Удалённый рабочий стол</span></a></li><li class="footer_li__P9ije"><a class="text-link_link__3OFVF footer_li_item__disabled__2yu5U" href="/vds"><div class="footer_image_box__1B5eM"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="DB" title="Img - DB" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="DB" title="Img - DB" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fdb.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></div></div><span class="paragraph_p2__pExzq footer_li_text__3kMG4">Облачные базы данных</span></a></li><li class="footer_li__P9ije"><a class="text-link_link__3OFVF footer_li_item__disabled__2yu5U" href="/vds"><div class="footer_image_box__1B5eM"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="repository" title="Img - repository" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="repository" title="Img - repository" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Frepository.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></div></div><span class="paragraph_p2__pExzq footer_li_text__3kMG4">Облачное хранилище</span></a></li><li class="footer_li__P9ije"><a class="text-link_link__3OFVF footer_li_item__disabled__2yu5U" href="/vds"><span class="icon_icon_wrap__DSTqc footer_li_icon__3MlnU"><svg width="26" height="26" viewBox="0 0 26 26" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M13.0087 1C12.6155 1.02825 12.3175 1.37252 12.338 1.77434V1.97107C12.3565 2.19395 12.3892 2.41474 12.4322 2.63344C12.495 3.05224 12.5177 3.4763 12.4998 3.8996C12.4609 4.03877 12.3831 4.16434 12.2766 4.26061L12.2612 4.55569C11.8465 4.59127 11.4349 4.65615 11.0294 4.75032C9.32353 5.14377 7.77021 6.04787 6.57117 7.35065L6.32543 7.17276C6.19026 7.21461 6.04486 7.19892 5.92097 7.1309C5.58861 6.87951 5.281 6.59564 5.00249 6.28331C4.86259 6.11248 4.71319 5.95002 4.55503 5.79673L4.40348 5.67326C4.26832 5.56234 4.10244 5.49851 3.9294 5.49013C3.82613 5.48454 3.72303 5.50399 3.62853 5.54691C3.53404 5.58984 3.45082 5.655 3.38568 5.73709C3.15427 6.0688 3.23004 6.52817 3.55361 6.7657L3.69491 6.88081C3.87681 7.00448 4.06553 7.11733 4.26013 7.2188C4.62261 7.42494 4.9646 7.66666 5.28203 7.95128C5.36323 8.06961 5.4104 8.2088 5.41821 8.3531L5.64143 8.56239C4.43625 10.4103 3.94169 12.6486 4.25092 14.8471L3.96421 14.9308C3.88946 15.0522 3.79014 15.1558 3.67136 15.2322C3.27136 15.3413 2.86189 15.4104 2.44878 15.4383C2.22953 15.4429 2.01073 15.4603 1.79345 15.4906L1.61221 15.5325H1.59174C1.46596 15.5503 1.3475 15.6035 1.24954 15.6861C1.15158 15.7686 1.07796 15.8774 1.03689 16.0001C0.995811 16.1229 0.988887 16.255 1.01688 16.3815C1.04488 16.5081 1.10671 16.6242 1.19547 16.717C1.28506 16.8094 1.39801 16.8744 1.52169 16.9049C1.64538 16.9354 1.77492 16.9301 1.89585 16.8897H1.90916L2.09347 16.8688C2.30133 16.806 2.50612 16.7285 2.70579 16.6407C3.08976 16.4837 3.48808 16.3634 3.89561 16.2849C4.03691 16.2932 4.17207 16.3424 4.28675 16.4261L4.59394 16.3738C5.2595 18.4844 6.65821 20.2727 8.52588 21.3997L8.40096 21.6665C8.4583 21.789 8.4798 21.925 8.46239 22.06C8.29344 22.4597 8.08661 22.8427 7.84496 23.2027C7.71239 23.3812 7.59 23.5675 7.47838 23.7604L7.39135 23.9488C7.3282 24.0607 7.29655 24.1883 7.2999 24.3175C7.30325 24.4466 7.34147 24.5724 7.41033 24.6807C7.47919 24.7891 7.57601 24.8759 7.69012 24.9316C7.80422 24.9873 7.93116 25.0096 8.05691 24.9962C8.18296 24.9817 8.30262 24.9318 8.40258 24.852C8.50254 24.7722 8.57889 24.6656 8.62315 24.5442L8.70814 24.3663C8.78596 24.157 8.85149 23.9435 8.90474 23.728C9.08598 23.2707 9.18427 22.7799 9.43207 22.4765C9.51306 22.3987 9.61511 22.3476 9.72492 22.33L9.87851 22.0443C11.9031 22.8395 14.1433 22.8451 16.1717 22.06L16.3078 22.3268C16.4471 22.3478 16.572 22.4262 16.656 22.5413C16.8485 22.916 17.0041 23.3084 17.1229 23.7133C17.1771 23.9302 17.2434 24.1436 17.3216 24.3527L17.4065 24.5306C17.4512 24.6516 17.5278 24.7576 17.6278 24.8369C17.7278 24.9162 17.8473 24.9657 17.9731 24.9799C18.0989 24.994 18.2261 24.9724 18.3406 24.9173C18.4552 24.8622 18.5525 24.7758 18.622 24.6676C18.6907 24.5588 18.7287 24.4327 18.7315 24.3032C18.7344 24.1738 18.7022 24.046 18.6383 23.9341L18.5493 23.7458C18.4376 23.5535 18.3152 23.368 18.1827 23.1901C17.9472 22.8427 17.7444 22.4723 17.5683 22.0841C17.5519 22.0131 17.5496 21.9395 17.5615 21.8676C17.5735 21.7957 17.5995 21.7269 17.638 21.6655C17.5943 21.5742 17.5563 21.4802 17.5243 21.384C19.3879 20.2487 20.7804 18.4541 21.4388 16.3403L21.7296 16.3927C21.8341 16.2953 21.9713 16.2441 22.1116 16.2482C22.5181 16.3278 22.9164 16.4575 23.3014 16.604C23.5011 16.6982 23.7058 16.7777 23.9137 16.8447C23.9628 16.8583 24.0345 16.8698 24.0898 16.8834H24.1031C24.224 16.9233 24.3533 16.9281 24.4767 16.8973C24.6001 16.8666 24.7127 16.8014 24.8019 16.7091C24.8912 16.6167 24.9536 16.5009 24.9823 16.3745C25.011 16.248 25.0047 16.116 24.9643 15.9929C24.9229 15.87 24.8489 15.7613 24.7505 15.6789C24.6521 15.5964 24.5333 15.5436 24.4072 15.5262L24.2086 15.4781C23.9913 15.4478 23.7725 15.4303 23.5533 15.4258C23.1396 15.3986 22.73 15.3295 22.3307 15.2196C22.2078 15.1495 22.1054 15.0449 22.0358 14.9183L21.7593 14.8346C22.0541 12.6371 21.5491 10.4055 20.3401 8.56343L20.5818 8.33532C20.5715 8.19196 20.6176 8.04965 20.7088 7.93977C21.0231 7.66352 21.3641 7.41971 21.7225 7.21147C21.917 7.10997 22.1058 6.99712 22.2877 6.87348L22.4372 6.75001C22.5472 6.68019 22.6357 6.57995 22.6924 6.46089C22.749 6.34183 22.7715 6.20881 22.7573 6.07722C22.743 5.94564 22.6926 5.82086 22.6119 5.71734C22.5311 5.61381 22.4233 5.53576 22.301 5.49223C22.1787 5.44874 22.047 5.44149 21.9209 5.4713C21.7947 5.50111 21.6795 5.56677 21.5883 5.6607L21.4368 5.78417C21.2786 5.9375 21.1293 6.09996 20.9893 6.27075C20.719 6.58677 20.42 6.87453 20.0954 7.13195C19.9644 7.18645 19.8211 7.20239 19.6817 7.17799L19.4227 7.36634C17.9277 5.76534 15.9136 4.77125 13.7552 4.57243C13.7552 4.46779 13.7418 4.31083 13.7398 4.26165C13.6241 4.18003 13.5432 4.05551 13.5166 3.91424C13.5024 3.49166 13.5284 3.06866 13.5944 2.65123C13.6384 2.43149 13.6691 2.21174 13.6886 1.98886V1.77957C13.7091 1.37775 13.4121 1.03349 13.0179 1.00523L13.0087 1ZM12.1547 6.40574L11.9499 10.0608H11.9346C11.9243 10.2869 11.7943 10.4794 11.5946 10.5882C11.395 10.6971 11.1584 10.6646 10.9803 10.5317L8.04667 8.40752C8.98041 7.47028 10.1518 6.81827 11.4288 6.52503C11.6684 6.47271 11.91 6.43295 12.1527 6.40574H12.1547ZM13.8627 6.40574C15.4037 6.60142 16.8383 7.30879 17.9482 8.41903L15.0423 10.5296C14.8631 10.6761 14.6173 10.7054 14.4095 10.605C14.2016 10.5045 14.0685 10.2911 14.0654 10.0567L13.8627 6.40574ZM6.98177 9.7825L9.6645 12.229V12.2447C9.83141 12.3933 9.90411 12.6245 9.85496 12.8453C9.80581 13.0661 9.63993 13.2409 9.42797 13.3005V13.311L5.98548 14.3229C5.81513 12.7379 6.16602 11.14 6.9828 9.78145L6.98177 9.7825ZM19.0162 9.7825C19.8312 11.1376 20.1917 12.7271 20.0422 14.3103L16.5946 13.2953V13.2817C16.3795 13.222 16.2157 13.0473 16.1676 12.8265C16.1194 12.6057 16.1911 12.3765 16.358 12.2259L19.0203 9.79087L19.0162 9.7825ZM12.4588 12.4194H13.5565L14.2272 13.2901L13.9835 14.3783L12.9974 14.8628L12.0093 14.3783L11.7769 13.2901L12.4588 12.4194ZM15.9751 15.3891C16.0211 15.3839 16.0775 15.3839 16.1133 15.3891L19.6633 16.0013C19.1513 17.5081 18.1407 18.7952 16.8219 19.6564L15.4498 16.2619C15.4121 16.1708 15.3963 16.0718 15.4038 15.9732C15.4113 15.8746 15.4419 15.7793 15.493 15.6953C15.5441 15.6113 15.6142 15.5411 15.6973 15.4905C15.7805 15.44 15.8744 15.4106 15.971 15.4048L15.9751 15.3891ZM10.0126 15.4048C10.2133 15.408 10.3987 15.5137 10.5082 15.6853C10.6178 15.8569 10.6352 16.0725 10.5564 16.2608V16.2744L9.19247 19.6417C7.88694 18.7868 6.89576 17.5154 6.36843 16.0243L9.88772 15.4143C9.92663 15.4101 9.96657 15.4101 10.0065 15.4143L10.0126 15.4048ZM12.9862 16.8698C13.098 16.8662 13.2087 16.8944 13.3058 16.9513C13.4029 17.0083 13.4826 17.0916 13.536 17.1921H13.5493L15.2839 20.391L14.5907 20.6003C13.3149 20.8985 11.9827 20.8284 10.7427 20.3973L12.4834 17.1984C12.5889 17.01 12.7834 16.8949 12.9954 16.8897L12.9862 16.8698Z" stroke="#0073CF"/>
</svg>
</span><span class="paragraph_p2__pExzq footer_li_text__3kMG4">Кластеры Kubernetes</span></a></li><li class="footer_li__P9ije"><a class="text-link_link__3OFVF footer_li_item__disabled__2yu5U" href="/vds"><div class="footer_image_box__1B5eM"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="IAAS" title="Img - IAAS" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="IAAS" title="Img - IAAS" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fiaas_footer.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></div></div><span class="paragraph_p2__pExzq footer_li_text__3kMG4">Iaas</span></a></li><li class="footer_li__P9ije"><span class="paragraph_p2__pExzq footer_li_text__3kMG4 footer_li_not_icon__3tt8M">Cloud Private</span></li><li class="footer_li__P9ije"><span class="paragraph_p2__pExzq footer_li_text__3kMG4 footer_li_not_icon__3tt8M">Cloud Public</span></li><li class="footer_li__P9ije"><a class="text-link_link__3OFVF footer_li_item__disabled__2yu5U" href="/vds"><span class="icon_icon_wrap__DSTqc footer_li_icon__3MlnU"><svg width="24" height="25" viewBox="0 0 24 25" fill="black" xmlns="http://www.w3.org/2000/svg">
<rect x="6.86719" y="6.86133" width="10.7791" height="10.7666" stroke="#0073CF" stroke-width="1.5"/>
<path d="M14.9167 12.5003C14.9167 13.867 13.8135 14.9703 12.4583 14.9703C11.1032 14.9703 10 13.867 10 12.5003C10 11.1336 11.1032 10.0303 12.4583 10.0303C13.8135 10.0303 14.9167 11.1336 14.9167 12.5003Z" stroke="#0073CF" stroke-width="1.5"/>
<path d="M15.3262 6.62196V4.06641" stroke="#0073CF" stroke-width="1.5"/>
<path d="M12.2568 6.62221V3.55555L14.3033 1H17.3731" stroke="#0073CF" stroke-width="1.5"/>
<path d="M9.18641 6.62221V3.04444L7.1399 1H3.04688" stroke="#0073CF" stroke-width="1.5"/>
<path d="M17.3725 15.3105L19.9307 15.3105" stroke="#0073CF" stroke-width="1.5"/>
<path d="M17.3721 12.2441L20.4419 12.2441L23 14.2886L23 17.3552" stroke="#0073CF" stroke-width="1.5"/>
<path d="M17.3721 9.17727L20.9535 9.17727L23 7.13283L23 3.04395" stroke="#0073CF" stroke-width="1.5"/>
<path d="M9.18555 18.378L9.18555 20.9336" stroke="#0073CF" stroke-width="1.5"/>
<path d="M12.2559 18.3778L12.2559 21.4444L10.2093 24L7.13958 24" stroke="#0073CF" stroke-width="1.5"/>
<path d="M15.3253 18.3778L15.3253 21.9556L17.3718 24L21.4648 24" stroke="#0073CF" stroke-width="1.5"/>
<path d="M6.62845 9.17773L4.07031 9.17773" stroke="#0073CF" stroke-width="1.5"/>
<path d="M6.62791 12.2441L3.55814 12.2441L1 10.1997L1 7.13304" stroke="#0073CF" stroke-width="1.5"/>
<path d="M6.62791 15.311L3.04651 15.311L1 17.3555L1 21.4443" stroke="#0073CF" stroke-width="1.5"/>
</svg>
</span><span class="paragraph_p2__pExzq footer_li_text__3kMG4">Балансировщик нагрузки</span></a></li><li class="footer_li__P9ije"><a class="text-link_link__3OFVF footer_li_item__disabled__2yu5U" href="/vds"><span class="icon_icon_wrap__DSTqc footer_li_icon__3MlnU"><svg width="24" height="25" viewBox="0 0 24 25" fill="black" xmlns="http://www.w3.org/2000/svg">
<rect x="6.86719" y="6.86133" width="10.7791" height="10.7666" stroke="#0073CF" stroke-width="1.5"/>
<path d="M17 12.1333L20.5814 12.1333L22.6279 10.0889L22.6279 6" stroke="#0073CF" stroke-width="1.5"/>
<path d="M12.2554 18.3778L12.2554 21.4444L10.2089 24L7.13909 24" stroke="#0073CF" stroke-width="1.5"/>
<path d="M12 6.62221L12 3.55555L14.0465 1L17.1163 1" stroke="#0073CF" stroke-width="1.5"/>
<path d="M6.62791 12.0005L3.04651 12.0005L1 14.0449L1 18.1338" stroke="#0073CF" stroke-width="1.5"/>
<path d="M10.015 11.7309L12.269 14.1121L14.9369 11.0003" stroke="#0073CF" stroke-width="1.5" stroke-linejoin="round"/>
</svg>
</span><span class="paragraph_p2__pExzq footer_li_text__3kMG4">DNS</span></a></li><li class="footer_li__P9ije"><a class="text-link_link__3OFVF footer_li_item__disabled__2yu5U" href="/vds"><div class="footer_image_box__1B5eM"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="SDN" title="Img - SDN" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="SDN" title="Img - SDN" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fsdn.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></div></div><span class="paragraph_p2__pExzq footer_li_text__3kMG4">CDN</span></a></li><li class="footer_li__P9ije"><a class="text-link_link__3OFVF footer_li_item__disabled__2yu5U" href="/vds"><span class="icon_icon_wrap__DSTqc footer_li_icon__3MlnU"><svg width="26" height="26" viewBox="0 0 26 26" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M12.0763 1.46191L1.46094 9.76959M12.0763 1.46191L24.9994 9.76959M12.0763 1.46191V25.0003M1.46094 9.76959L12.0763 25.0003M1.46094 9.76959H24.9994M1.46094 9.76959L24.9994 21.7696M12.0763 25.0003L24.9994 21.7696M12.0763 25.0003L24.9994 9.76959M24.9994 21.7696V9.76959" stroke="#0073CF" stroke-width="1.5"/>
<ellipse cx="2.38462" cy="23.6151" rx="1.38462" ry="1.38461" fill="#0073CF"/>
<ellipse cx="23.6151" cy="2.38461" rx="1.38462" ry="1.38461" fill="#0073CF"/>
<ellipse cx="2.38462" cy="2.38461" rx="1.38462" ry="1.38461" fill="#0073CF"/>
</svg>
</span><span class="paragraph_p2__pExzq footer_li_text__3kMG4">Нейронные сети</span></a></li></ul></div></div><div class="footer_lists_blocks__3Mn5c"><div class="footer_list_wrap__2XnKN"><p class="paragraph_p2__pExzq footer_list__title__1rQMd paragraph_uppercase__1Ur5r">УСЛУГИ</p><ul class="footer_list__3EnK9"><li class="footer_li__P9ije"><a class="text-link_link__3OFVF footer_li_item__3fC7Y" href="/administration"><span class="icon_icon_wrap__DSTqc footer_li_icon__3MlnU"><svg width="24" height="24" viewBox="0 0 24 24" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M11.9714 22.9131L15.5974 18.9014L15.8208 18.6543H16.1538H23.25V0.75H0.75V18.6543H7.38461H7.69434L7.91381 18.8728L11.9714 22.9131Z" stroke="#0073CF" stroke-width="1.5"/>
<ellipse cx="6.46139" cy="10.2125" rx="1.84615" ry="2.04255" fill="#0073CF"/>
<ellipse cx="12.0005" cy="10.2125" rx="1.84615" ry="2.04255" fill="#0073CF"/>
<ellipse cx="17.5385" cy="10.2125" rx="1.84615" ry="2.04255" fill="#0073CF"/>
</svg>
</span><span class="paragraph_p2__pExzq footer_li_text__3kMG4 footer_li_text_white__2uEV3">Администрирование</span></a></li><li class="footer_li__P9ije"><a class="text-link_link__3OFVF footer_li_item__3fC7Y" href="/support"><div class="footer_image_box__1B5eM"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="support" title="Img - support" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="support" title="Img - support" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fsupport_footer.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></div></div><span class="paragraph_p2__pExzq footer_li_text__3kMG4 footer_li_text_white__2uEV3">Техническая поддержка</span></a></li></ul></div><div class="footer_list_wrap__2XnKN"><p class="paragraph_p2__pExzq footer_list__title__1rQMd paragraph_uppercase__1Ur5r">MEDIALAND</p><ul class="footer_list__3EnK9"><li class="footer_li__P9ije"><a class="text-link_link__3OFVF footer_li_item__3fC7Y" href="/about"><span class="icon_icon_wrap__DSTqc footer_li_icon__3MlnU"><svg width="24" height="26" viewBox="0 0 24 26" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M0 25H24" stroke="#0073CF" stroke-width="1.5"/>
<path d="M0 20.2002H24" stroke="#0073CF" stroke-width="1.5"/>
<path d="M0 15.4004H24" stroke="#0073CF" stroke-width="1.5"/>
<path d="M0 10.5996H24" stroke="#0073CF" stroke-width="1.5"/>
<path d="M13.8663 2.04299L16.9665 5.44239L20.636 1.00001" stroke="#0073CF" stroke-width="1.5" stroke-linejoin="round"/>
</svg>
</span><span class="paragraph_p2__pExzq footer_li_text__3kMG4 footer_li_text_white__2uEV3">О компании</span></a></li><li class="footer_li__P9ije"><a class="text-link_link__3OFVF footer_li_item__3fC7Y" href="/road-map"><span class="icon_icon_wrap__DSTqc footer_li_icon__3MlnU"><svg width="5" height="21" viewBox="0 0 5 21" fill="black" xmlns="http://www.w3.org/2000/svg">
<circle cx="2.5" cy="6.5" r="2.5" fill="#0073CF"/>
<circle cx="2.5" cy="14.5" r="2.5" fill="#0073CF"/>
<path d="M2.5 0.5V21" stroke="#0073CF" stroke-width="1.5"/>
</svg>
</span><span class="paragraph_p2__pExzq footer_li_text__3kMG4 footer_li_text_white__2uEV3">Road Map</span></a></li><li class="footer_li__P9ije"><a class="text-link_link__3OFVF footer_li_item__3fC7Y" href="/data-centers"><div class="footer_image_box__1B5eM"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="data-centers" title="Img - data-centers" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="data-centers" title="Img - data-centers" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fdata-centers_footer.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></div></div><span class="paragraph_p2__pExzq footer_li_text__3kMG4 footer_li_text_white__2uEV3">Дата-центры</span></a></li><li class="footer_li__P9ije"><a class="text-link_link__3OFVF footer_li_item__3fC7Y" href="/documents"><div class="footer_image_box__1B5eM"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="UR" title="Img - UR" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="UR" title="Img - UR" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fur.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></div></div><span class="paragraph_p2__pExzq footer_li_text__3kMG4 footer_li_text_white__2uEV3">Документы</span></a></li><li class="footer_li__P9ije"><a class="text-link_link__3OFVF footer_li_item__3fC7Y" href="/contacts"><div class="footer_image_box__1B5eM"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="phone" title="Img - phone" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain"/><noscript><img alt="phone" title="Img - phone" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Ficons%2Fphone.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain" loading="lazy"/></noscript></div></div><span class="paragraph_p2__pExzq footer_li_text__3kMG4 footer_li_text_white__2uEV3">Контакты</span></a></li><li class="footer_li__P9ije"><a class="text-link_link__3OFVF footer_li_item__3fC7Y" href="/vacancies"><span class="icon_icon_wrap__DSTqc footer_li_icon__3MlnU"><svg width="31" height="26" viewBox="0 0 31 26" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M15.5674 19.493C18.3051 19.493 20.786 18.3908 22.581 16.6045C23.1818 16.0066 23.9304 15.9256 24.3657 16.2546C27.4032 18.5502 29.5185 22.0037 30.0544 25.9664C30.1333 26.5495 29.6502 27.1209 28.9267 27.1209H2.20818C1.48462 27.1209 1.0016 26.5495 1.08045 25.9664C1.61668 22.0011 3.7345 18.5455 6.77534 16.2499C7.2097 15.922 7.95468 16.002 8.55139 16.596C10.3496 18.3863 12.8241 19.493 15.5674 19.493Z" stroke="#0073CF" stroke-width="1.5"/>
<path d="M23.3917 8.91936C23.3917 13.2483 19.888 16.7557 15.5684 16.7557C11.2488 16.7557 7.74512 13.2483 7.74512 8.91936C7.74512 4.59039 11.2488 1.08301 15.5684 1.08301C19.888 1.08301 23.3917 4.59039 23.3917 8.91936Z" stroke="#0073CF" stroke-width="1.5"/>
</svg>
</span><span class="paragraph_p2__pExzq footer_li_text__3kMG4 footer_li_text_white__2uEV3">Вакансии</span></a></li></ul></div></div></div></div><div class="footer_row__m5-8K footer_socials_row__1TRg2"><div class="footer_socials_side__2NbZW"><div class="footer_mobile_contacts_wrap__35Fhd"><div class="footer_resident__3pm_0"><div style="display:block;overflow:hidden;position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;margin:0"><img alt="resident" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Fresident.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Fresident.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Fresident.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Fresident.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Fresident.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Fresident.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Fresident.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Fresident.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Fresident.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain;object-position:bottom left"/><noscript><img alt="resident" sizes="100vw" srcSet="/_next/image?url=%2Fimg%2Fresident.svg&amp;w=640&amp;q=75 640w, /_next/image?url=%2Fimg%2Fresident.svg&amp;w=750&amp;q=75 750w, /_next/image?url=%2Fimg%2Fresident.svg&amp;w=828&amp;q=75 828w, /_next/image?url=%2Fimg%2Fresident.svg&amp;w=1080&amp;q=75 1080w, /_next/image?url=%2Fimg%2Fresident.svg&amp;w=1200&amp;q=75 1200w, /_next/image?url=%2Fimg%2Fresident.svg&amp;w=1920&amp;q=75 1920w, /_next/image?url=%2Fimg%2Fresident.svg&amp;w=2048&amp;q=75 2048w, /_next/image?url=%2Fimg%2Fresident.svg&amp;w=3840&amp;q=75 3840w" src="/_next/image?url=%2Fimg%2Fresident.svg&amp;w=3840&amp;q=75" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:contain;object-position:bottom left" loading="lazy"/></noscript></div></div><div class="footer_contacts_wrap__2RcwJ footer_mobile__3t-oD"><div class="footer_contacts_block__8AudC"><p class="paragraph_p4__1JkN3 footer_contact__24FF0">196084 Россия, г. Санкт-Петербург, ул. Цветочная, д. 16 П, оф. 27</p></div><div class="footer_contacts_block__8AudC"><a href="mailto:info@sshvps.net" class="footer_contact_link__2MsD9"><p class="paragraph_p4__1JkN3">info@sshvps.net</p></a></div><div class="footer_contacts_block__8AudC footer_flex__2jtGp"><a href="tel:88006001988" class="footer_contact_link__2MsD9"><p class="paragraph_p4__1JkN3">8 (800) 600-19-88;</p></a><a href="tel:88124490065" class="footer_contact_link__2MsD9"><p class="paragraph_p4__1JkN3">8 (812) 449-00-65</p></a></div></div></div><div class="footer_socials__12re8"><a href="https://vk.com/sshvps" target="_blank" class="footer_socials__link__9B-cP"><span class="icon_icon_wrap__DSTqc"><svg width="28" height="16" viewBox="0 0 28 16" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M27.1171 1.19701C26.7288 1.00247 25.5637 1.00247 24.2045 1.00247C22.8453 1.00247 21.6802 1.00247 21.2919 1.19701C21.0977 1.39154 20.321 2.75328 19.5443 4.30956C18.5734 6.06037 17.6026 7.61665 16.8259 7.61665C15.855 7.61665 16.0492 4.69863 16.2433 2.75328C16.2433 1.39154 16.0492 1.00247 15.855 0.807938C15.2725 0.418869 14.1074 0.224335 14.1074 0.224335C14.1074 0.224335 10.2239 -0.164734 9.6414 1.58608C10.4181 1.78061 11.7773 1.39154 11.1948 6.83851C11.1948 7.03304 10.6123 9.36746 8.67052 6.2549C8.28218 5.47677 6.34043 1.00247 5.7579 1.00247C3.62198 1.00247 1.68023 0.807938 0.903535 1.19701C0.321011 1.58608 1.87441 4.69863 4.39868 8.78385C6.5346 12.0909 8.8647 14.8144 12.7482 15.398C13.5249 15.398 15.4666 15.5926 16.0492 15.2035C16.4375 15.009 16.0492 12.0909 17.4084 11.8964C17.9909 11.7019 20.321 15.009 21.2919 15.2035C21.8744 15.398 23.0395 15.5926 24.2045 15.398C25.5637 15.398 27.1171 15.5926 27.1171 14.6199C27.5055 12.6745 23.0395 9.95106 23.0395 8.78385C23.0395 7.81118 24.5929 6.2549 25.5637 5.0877C26.7288 3.72596 27.6996 1.78061 27.1171 1.19701Z" fill="#A5B1C8"/>
</svg>
</span></a><a href="https://www.linkedin.com/company/medialandhost" target="_blank" class="footer_socials__link__9B-cP"><span class="icon_icon_wrap__DSTqc"><svg width="19" height="20" viewBox="0 0 19 20" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M16.9131 0.863281H2.34995C1.1849 0.863281 0.408203 1.83595 0.408203 2.80863V17.3987C0.408203 18.5659 1.37908 19.3441 2.34995 19.3441H16.9131C18.0781 19.3441 18.8548 18.3714 18.8548 17.3987V3.00316C18.8548 1.83595 17.8839 0.863281 16.9131 0.863281ZM3.90334 4.17037C4.29169 3.97583 4.68005 3.7813 5.26257 3.7813C6.23345 3.7813 7.01015 4.3649 7.01015 5.33758C7.01015 6.11571 6.23345 6.89385 5.26257 6.89385C5.26257 6.89385 5.26258 6.89385 5.0684 6.89385C4.09753 6.89385 3.515 6.11571 3.515 5.33758C3.515 4.94851 3.70917 4.55944 3.90334 4.17037ZM6.81596 13.3135V15.8424C6.81596 16.037 6.62179 16.2315 6.42762 16.2315H3.90334C3.70917 16.2315 3.515 16.037 3.515 15.8424V7.67199C3.515 7.47745 3.70917 7.28292 3.90334 7.28292H6.42762C6.62179 7.28292 6.81596 7.47745 6.81596 7.67199V13.3135ZM16.3305 15.8424C16.3305 16.037 16.1364 16.2315 15.9422 16.2315H13.4179C13.2237 16.2315 13.0296 16.037 13.0296 15.8424V11.5627C13.0296 11.1736 13.0296 10.7845 12.8354 10.59C12.6412 10.3955 12.447 10.2009 12.0587 10.2009C11.6703 10.2009 11.4762 10.3955 11.282 10.59C11.0878 10.7845 11.0878 11.1736 11.0878 11.5627V15.8424C11.0878 16.037 10.8936 16.2315 10.6995 16.2315H8.1752C7.98102 16.2315 7.78684 16.037 7.78684 15.8424V7.67199C7.78684 7.47745 7.98102 7.28292 8.1752 7.28292H10.6995C10.8936 7.28292 11.0878 7.47745 11.0878 7.67199V7.86652C11.4762 7.47745 12.2529 7.28292 13.2237 7.28292C14.1946 7.28292 15.1655 7.67199 15.748 8.25559C16.3305 9.03373 16.7189 10.0064 16.7189 11.1736V15.8424H16.3305Z" fill="#A5B1C8"/>
</svg>
</span></a><a href="https://t.me/medialand_hosting" target="_blank" class="footer_socials__link__9B-cP"><span class="icon_icon_wrap__DSTqc"><svg width="19" height="19" viewBox="0 0 19 19" fill="black" xmlns="http://www.w3.org/2000/svg">
<path d="M9.67975 0.251953C4.63121 0.251953 0.359375 4.33718 0.359375 9.58961C0.359375 14.6475 4.43703 18.9273 9.67975 18.9273C14.9225 18.9273 19.0001 14.842 19.0001 9.58961C19.0001 4.53171 14.7283 0.251953 9.67975 0.251953ZM13.9516 5.11531L12.204 14.6475C12.204 14.6475 12.204 14.842 12.0099 14.842C12.0099 14.842 12.0099 14.842 11.8157 14.842H11.6215L8.90306 12.7022L7.54383 13.8694H7.34966L7.15549 13.6748L6.18461 10.5623L3.46617 9.20054C3.27199 9.20054 3.27199 9.006 3.27199 9.006C3.27199 8.81147 3.27199 8.81147 3.46617 8.81147L13.5632 4.92078H13.7574C13.9516 4.92078 13.9516 4.92078 13.9516 5.11531Z" fill="#A5B1C8"/>
</svg>
</span></a></div></div></div><div class="footer_row__m5-8K footer_bottom__3Hr8a"><div class="footer_bottom_side__2iyVC"><p class="paragraph_p4__1JkN3 footer_rights__2lmXW">© ООО «Медиа Лэнд», 2022</p><a class="text-link_link__3OFVF footer_rules_link__OGaWd" href="/documents/privacy-policy-ml.pdf"><p class="paragraph_p4__1JkN3 footer_rules_link__text__3ZlmC">Политика конфиденциальности</p></a><a class="text-link_link__3OFVF footer_rules_link__OGaWd" href="/documents/user-agreement-ml.pdf"><p class="paragraph_p4__1JkN3 footer_rules_link__text__3ZlmC">Пользовательское соглашение</p></a></div></div><p class="paragraph_p2__pExzq footer_desktop__idGBA footer_desktop_text__1w2EY">Надежная IT-инфраструктура для проектов любого масштаба</p></div></footer><div id="bottom-root"></div></div><script id="__NEXT_DATA__" type="application/json">{"props":{"pageProps":{"initialData":[{"id":"45e1104d-8542-493a-948f-260133535bd4","name":"ML50","cores":2,"ram":2000,"storage":50000,"instanceMonthPrice":"750","instanceHourPrice":"1.184","proBackupMonthPrice":"200","proBackupHourPrice":"0.27777778","dataCenters":[{"dataCenterId":"1f0e5c76-5d79-4e5a-80c5-5122b15896ab","available":61},{"dataCenterId":"6b0dcc4d-7cd3-4ecb-8eb2-839926bc7aff","available":60}]},{"id":"0d6b1452-23c7-41ca-a3ba-9f56bc73b33a","name":"ML100","cores":4,"ram":4000,"storage":100000,"instanceMonthPrice":"1110","instanceHourPrice":"1.702","proBackupMonthPrice":"400","proBackupHourPrice":"0.55555556","dataCenters":[{"dataCenterId":"1f0e5c76-5d79-4e5a-80c5-5122b15896ab","available":53},{"dataCenterId":"6b0dcc4d-7cd3-4ecb-8eb2-839926bc7aff","available":50}]},{"id":"40f1e7b8-da73-443b-96fa-7b9c8f47fcad","name":"ML150","cores":6,"ram":8000,"storage":150000,"instanceMonthPrice":"1850","instanceHourPrice":"2.886","proBackupMonthPrice":"600","proBackupHourPrice":"0.83333333","dataCenters":[{"dataCenterId":"1f0e5c76-5d79-4e5a-80c5-5122b15896ab","available":18},{"dataCenterId":"6b0dcc4d-7cd3-4ecb-8eb2-839926bc7aff","available":29}]},{"id":"877823ff-1356-44fe-a7f2-d7ff4e1be1ff","name":"ML200","cores":8,"ram":16000,"storage":200000,"instanceMonthPrice":"2590","instanceHourPrice":"4.07","proBackupMonthPrice":"800","proBackupHourPrice":"1.11111111","dataCenters":[{"dataCenterId":"1f0e5c76-5d79-4e5a-80c5-5122b15896ab","available":3},{"dataCenterId":"6b0dcc4d-7cd3-4ecb-8eb2-839926bc7aff","available":11}]},{"id":"ed337ae8-970f-435e-a098-68f5221c0bfa","name":"ML350","cores":16,"ram":32000,"storage":350000,"instanceMonthPrice":"4070","instanceHourPrice":"6.438","proBackupMonthPrice":"1400","proBackupHourPrice":"1.94444444","dataCenters":[{"dataCenterId":"1f0e5c76-5d79-4e5a-80c5-5122b15896ab","available":3},{"dataCenterId":"6b0dcc4d-7cd3-4ecb-8eb2-839926bc7aff","available":6}]}],"usdRubRate":"57.8323"},"__N_SSG":true},"page":"/vds","query":{},"buildId":"zjcow-TMN8FaQy0vd3r76","runtimeConfig":{},"isFallback":false,"gsp":true,"scriptLoader":[]}</script><script async="" type="text/javascript">
 (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
 m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
 (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

 ym("87394306", "init", {
      clickmap:true,
      trackLinks:true,
      accurateTrackBounce:true,
      webvisor:true
 });
</script><noscript><div><img src="https://mc.yandex.ru/watch/87394306" style="position:absolute;left:-9999px" alt="Yandex metrika counter" title="Yandex metrika counter"/></div></noscript></body></html>